<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>2009/2019 : les faits marquants, part 2&#8230; | Endurance info</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.endurance-info.com/fr/xmlrpc.php" />
        <!-- #START Google dfp  -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
    
<script>var domaine = "fr";</script>    

    <script type='text/javascript'>
    var slot_pos0;
    var slot_pos1;
    var slot_pos2;
    var slot_pos3;
    googletag.cmd.push(function() {
        googletag.defineSlot('/202537049/EI_Home_Sidebar_top', [300, 250], 'div-gpt-ad-1417424451615-0').addService(googletag.pubads());
        slot_pos0 = googletag.defineSlot('/202537049/EI_Home_Sidebar_pos0', [300, 250], 'div-gpt-ad-1417713103516-0').addService(googletag.pubads().setTargeting("lang", "fr_FR"));
        slot_pos1 = googletag.defineSlot('/202537049/EI_Home_Sidebar_pos1', [300, 250], 'div-gpt-ad-1417710914561-0').addService(googletag.pubads().setTargeting("lang", "fr_FR"));
        slot_pos2 = googletag.defineSlot('/202537049/EI_Home_Sidebar_pos2', [300, 250], 'div-gpt-ad-1417711615744-0').addService(googletag.pubads().setTargeting("lang", "fr_FR"));
        slot_pos3 = googletag.defineSlot('/202537049/EI_Home_Sidebar_pos3', [300, 250], 'div-gpt-ad-1424077846148-0').addService(googletag.pubads());
        googletag.defineSlot('/202537049/EI_article_footer', [468, 60], 'div-gpt-ad-1466426728241-0').addService(googletag.pubads());
        googletag.defineSlot('/202537049/EI_ROS_body_rectangle', [300, 250], 'div-gpt-ad-1417771297000-0').addService(googletag.pubads());
        googletag.defineSlot('/202537049/EI_Home_body_rectangle', [300, 250], 'div-gpt-ad-1417772090937-0').addService(googletag.pubads());
        googletag.defineSlot('/202537049/EI_Articles_Sidebar_Left', [180, 150], 'div-gpt-ad-1417772588285-0').addService(googletag.pubads());
        //googletag.defineSlot('/202537049/EI_home_Interstitiel_EN', [600, 300], 'div-gpt-ad-1492700470326-0').addService(googletag.pubads());
        //googletag.defineSlot('/202537049/EI_home_Interstitiel', [600, 300], 'div-gpt-ad-1477646162416-0').addService(googletag.pubads());
        //googletag.defineSlot('/202537049/EI_article_footer', [468, 60], 'div-gpt-ad-1417774595777-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!--reactive header-->
<script>
    //genere le mapping pour les inter articles, megaban et interstitiel et le retourne
    //Ainsi en foction de la taille du navigateur nous servons différents formats de créa

    function getMappingInter(){
        var mapping = googletag.sizeMapping().
        addSize([1081, 0], [728, 90]). // shrink Desktop  
        addSize([765, 0], [468, 60]). // shrink Desktop                 
        addSize([745, 0], [728, 90]). // Desktop
        addSize([470, 0], [468, 60]). // Landscape tablet
        addSize([0, 0], [310, 40]). // mobile
        build();
        return mapping;
    }

    function getMappingMegaban(){
        var mapping = googletag.sizeMapping().
        addSize([1081, 0], [728, 90]). // shrink Desktop  
        addSize([765, 0], [468, 60]). // shrink Desktop                 
        addSize([745, 0], [728, 90]). // Desktop
        addSize([470, 0], [468, 60]). // Landscape tablet
        addSize([0, 0], [310, 40]). // mobile
        build();
        return mapping;
    }

    function getMappingInterstitiel(){
        var mapping = googletag.sizeMapping().                    
        addSize([1046, 0], [600, 300]). // Desktop
        addSize([765, 0], [600, 300]). // Landscape tablet
        addSize([733,0], [600, 300]).
        addSize([480,0], [336, 280]).
        addSize([0,0], [336, 280]). // mobile
        build();
        return mapping;
    }
    googletag = window.googletag || {cmd:[]};
    googletag.cmd.push(function() {

        /*defini le slot Megaban*/
        var mappingMeg = getMappingMegaban();  
        googletag.defineSlot('/202537049/EI_Home_megaban_header',
        [[468, 60]], 'div-gpt-ad-1417080968452-0').
        defineSizeMapping(mappingMeg).
        addService(googletag.pubads());                    
        googletag.enableServices();

        /*defini le slot interstitiel EN*/
        var mappingInterstitiel = getMappingInterstitiel(); 
        googletag.defineSlot('/202537049/EI_home_Interstitiel_EN',
        [[336, 280]], 'div-gpt-ad-1492700470326-0').
        defineSizeMapping(mappingInterstitiel).
        addService(googletag.pubads());
        googletag.enableServices();

        /*defini le slot interstitiel*/
        googletag.defineSlot('/202537049/EI_home_Interstitiel',
        [[336, 280]], 'div-gpt-ad-1477646162416-0').
        defineSizeMapping(mappingInterstitiel).
        addService(googletag.pubads());
        googletag.enableServices();

        /* reactive inter_article */
        var mappingInter = getMappingInter();        
        googletag.defineSlot('/202537049/EI_Home_megaban_inter',
        [[310, 40]], 'div-gpt-ad-1417106740108-0').
        defineSizeMapping(mappingInter).
        addService(googletag.pubads());                    
        googletag.enableServices();
        /* reactive inter_article EN */
        googletag.defineSlot('/202537049/EI_Home_megaban_inter_EN',
        [[310, 40]], 'div-gpt-ad-1421312396853-0').
        defineSizeMapping(mappingInter).
        addService(googletag.pubads());                    
        googletag.enableServices();
    });
</script>

<!--  Scripts permettant la repetition infinie de la banniere interarcticles -->
<script>
    googletag.cmd.push(function() {     
        var mappingInter = getMappingInter();        
        googletag.defineSlot('/202537049/EI_Home_megaban_inter',
        [[310, 40]], 'div-gpt-ad-1417106740108-0').
        setTargeting("test","infinitescroll").
        defineSizeMapping(mappingInter).
        addService(googletag.pubads());                    
    
        // Infinite scroll requires SRA
        googletag.pubads().enableSingleRequest();

        // Disable initial load, we will use refresh() to fetch ads.
        // Calling this function means that display() calls just
        // register the slot as ready, but do not fetch ads for it.
        googletag.pubads().disableInitialLoad();

        // Enable services
        googletag.enableServices();
    });

    // Function to generate unique names for slots
    var nextSlotId = 1;
    function generateNextSlotName() {
        var id = nextSlotId++;
        return 'adslot' + id;
    }
</script>
 <script type="text/javascript">
            var slotLg = "/202537049/EI_Home_megaban_inter";
        </script><script type="text/javascript">
    setInterval(function(){googletag.pubads().refresh([slot_pos1]);}, 20000);
    setInterval(function(){googletag.pubads().refresh([slot_pos2]);}, 20000);
    setInterval(function(){googletag.pubads().refresh([slot_pos3]);}, 20000);
</script>
<script>
    // Function to add content to page, mimics real infinite scroll
    // but keeps it much simpler from a code perspective.
    function moreContent() {
        console.log('moreContent fn');
        // Generate next slot name
        var slotName = generateNextSlotName();
        
        // Create a div for the slot
        var slotDiv = document.createElement('div');
        slotDiv.id = slotName; // Id must be the same as slotName
        //document.body.appendChild(slotDiv);

         //va chercher les elements ayant la classe moread qui 
         var arrayadds = document.getElementsByClassName('moread');
         console.log(arrayadds);
         arrayadds[arrayadds.length-1].appendChild(slotDiv);

        // Define the slot itself, call display() to 
        // register the div and refresh() to fetch ad.
        googletag.cmd.push(function() {

            var mapping = getMappingInter();

            var slot = googletag.defineSlot(slotLg, [728, 90], slotName).
                setTargeting("test","infinitescroll").
                defineSizeMapping(mapping).
                addService(googletag.pubads());
             
            console.log(slotName);

            // Display has to be called before
            // refresh and after the slot div is in the page.
            googletag.display(slotName);
            googletag.pubads().refresh([slot]);
        });
    }

</script>
<!-- #END Google dfp -->
        <meta property="og:image" content="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485.jpg" /><meta name="author" content="lm@endurance-info.com">
<link rel="icon" type="image/png" href="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/ei_favicon-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Flux" href="https://www.endurance-info.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Flux des commentaires" href="https://www.endurance-info.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; 2009/2019 : les faits marquants, part 2&#8230; Flux des commentaires" href="https://www.endurance-info.com/fr/2009-2019-les-faits-marquants-part-2/feed/" />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.3.47' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.endurance-info.com/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='d4p-bbattachments-css-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/gd-bbpress-attachments/css/front.css?ver=3.1_b2302_free' type='text/css' media='all' />
<link rel='stylesheet' id='wp-monalisa-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/wp-monalisa/wp-monalisa-default.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.endurance-info.com/fr/wp-content/themes/Newspaper/style.css?ver=7.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/style.css?ver=7.8c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window._wpml_richedit_smilies = [["1",":bye:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_bye.gif"],["2",":good:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_good.gif"],["3",":negative:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_negative.gif"],["4",":scratch:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_scratch.gif"],["5",":wacko:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_wacko.gif"],["6",":yahoo:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_yahoo.gif"],["7","B-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_cool.gif"],["8",":heart:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_heart.gif"],["9",":rose:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_rose.gif"],["10",":-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_smile.gif"],["11",":whistle:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_whistle3.gif"],["12",":yes:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_yes.gif"],["13",":cry:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_cry.gif"],["14",":mail:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_mail.gif"],["15",":-(","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_sad.gif"],["16",":unsure:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_unsure.gif"],["17",";-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_wink.gif"]]
</script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/wp-monalisa/wpml_script.js?ver=9999'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/js/filterForm.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.endurance-info.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.endurance-info.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.endurance-info.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les premières Audi R8 LMS GT2 livrées&#8230;' href='https://www.endurance-info.com/fr/les-premieres-audi-r8-lms-gt2-livrees/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.endurance-info.com/fr/2009-2019-les-faits-marquants-part-2/" />
<link rel='shortlink' href='https://www.endurance-info.com/fr/?p=297537' />
<link rel="alternate" type="application/json+oembed" href="https://www.endurance-info.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2F2009-2019-les-faits-marquants-part-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.endurance-info.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2F2009-2019-les-faits-marquants-part-2%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<script type="text/javascript">
            /* <![CDATA[ */
            var gdbbPressAttachmentsInit = {
                max_files: 4            };
            /* ]]> */
        </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.endurance-info.com/fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.endurance-info.com\/fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.endurance-info.com\/fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="https:\/\/www.idecsport.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        try {
        var pageTracker = _gat._getTracker("UA-7355986-1");
        pageTracker._trackPageview();
        } catch(err) {}
    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-297537 single-format-standard 2009-2019-les-faits-marquants-part-2 global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ei-header-menu-container"><ul id="menu-ei-header-menu" class="td-mobile-main-menu"><li id="menu-item-136611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-136611"><a href="/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">Blancpain GT Series</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-mobil-1-supercup/">Porsche Mobil 1 Supercup</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/ultimate-cup-series/">Ultimate Cup Series</a></li>
</ul>
</li>
<li id="menu-item-136614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136614"><a href="/fr/resultat">Résultats</a></li>
<li id="menu-item-136615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136615"><a href="/fr/photo">Photos</a></li>
<li id="menu-item-263291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263291"><a href="https://www.endurance-info.com/fr/plans/pack-vip/">Nos Packs VIP</a></li>
<li id="menu-item-260556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260556"><a href="/fr/forums/">Forums</a></li>
<li id="menu-item-237514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237514"><a target="_blank" href="https://www.classic-racing-annonces.fr/">Annonces</a></li>
<li id="menu-item-269491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269491"><a href="http://www.endurance-classic.com/fr/">Endurance Classic</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.endurance-info.com/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.endurance-info.com/fr/">
                <img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png" alt="Endurance Info" title="Endurance Info"/>
                <span class="td-visual-hidden">Endurance info</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-all-devices">
<!--728x90 -->
<!-- EI_Home_megaban_header -->
            <div id='div-gpt-ad-1417080968452-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417080968452-0'); });
            </script>
            </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.endurance-info.com/fr/">
			<img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info-mobile.png" alt="Endurance Info" title="Endurance Info"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.endurance-info.com/fr/">
			<img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/01/50556223_370556373735267_5288800896975634432_n.png" alt="Endurance Info" title="Endurance Info"/>
		</a>
	    </div>
    <div class="menu-ei-header-menu-container"><ul id="menu-ei-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-136611"><a href="/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e0349f199f80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e0349f199f80" ><script>var block_td_uid_2_5e0349f199f80 = new tdBlock();
block_td_uid_2_5e0349f199f80.id = "td_uid_2_5e0349f199f80";
block_td_uid_2_5e0349f199f80.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5e0349f199f80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e0349f199f80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e0349f199f80.td_column_number = "3";
block_td_uid_2_5e0349f199f80.block_type = "td_block_mega_menu";
block_td_uid_2_5e0349f199f80.post_count = "4";
block_td_uid_2_5e0349f199f80.found_posts = "7980";
block_td_uid_2_5e0349f199f80.header_color = "";
block_td_uid_2_5e0349f199f80.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0349f199f80.max_num_pages = "1995";
tdBlocksArray.push(block_td_uid_2_5e0349f199f80);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_3_5e0349f19dbc4" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="10" href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">Blancpain GT Series</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_4_5e0349f19dc10" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="11" href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_5_5e0349f19dc69" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="9" href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_6_5e0349f19dc9f" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="8" href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_7_5e0349f19dcd3" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="28" href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_8_5e0349f19dd08" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="7" href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_9_5e0349f19dd3c" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="13" href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_10_5e0349f19dd7c" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="25" href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_11_5e0349f19ddaf" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="72" href="https://www.endurance-info.com/fr/discipline/actualites/porsche-mobil-1-supercup/">Porsche Mobil 1 Supercup</a><a class="mega-menu-sub-cat-td_uid_2_5e0349f199f80"  id="td_uid_12_5e0349f19dde2" data-td_block_id="td_uid_2_5e0349f199f80" data-td_filter_value="71" href="https://www.endurance-info.com/fr/discipline/actualites/ultimate-cup-series/">Ultimate Cup Series</a></div></div><div id=td_uid_2_5e0349f199f80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-les-10-ans-de-magnus-racing/" rel="bookmark" title="Vidéo : les 10 ans de Magnus Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EG4PHC3U8AAymy8-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EG4PHC3U8AAymy8-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EG4PHC3U8AAymy8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : les 10 ans de Magnus Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-les-10-ans-de-magnus-racing/" rel="bookmark" title="Vidéo : les 10 ans de Magnus Racing">Vidéo : les 10 ans de Magnus Racing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/le-mans-66-franchit-les-100-millions-de-dollars-de-recette-aux-usa/" rel="bookmark" title="Le Mans 66 franchit les 100 millions de dollars de recette aux USA"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/78578840_568498870385026_7315525586623922176_n-1-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/78578840_568498870385026_7315525586623922176_n-1-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/78578840_568498870385026_7315525586623922176_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Mans 66 franchit les 100 millions de dollars de recette aux USA"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/" class="td-post-category">Le Mans</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/le-mans-66-franchit-les-100-millions-de-dollars-de-recette-aux-usa/" rel="bookmark" title="Le Mans 66 franchit les 100 millions de dollars de recette aux USA">Le Mans 66 franchit les 100 millions de dollars de recette&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/abril/" rel="bookmark" title="Vincent Abril : &#8220;Ce que je veux, c&#8217;est gagner !&#8221;"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/Rookie-test-Vincent-Abril-F...-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/Rookie-test-Vincent-Abril-F...-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/Rookie-test-Vincent-Abril-F...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vincent Abril : &#8220;Ce que je veux, c&#8217;est gagner !&#8221;"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/" class="td-post-category">FIA WEC</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/abril/" rel="bookmark" title="Vincent Abril : &#8220;Ce que je veux, c&#8217;est gagner !&#8221;">Vincent Abril : &#8220;Ce que je veux, c&#8217;est gagner !&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-les-8-heures-de-bahrain-de-cool-racing/" rel="bookmark" title="Vidéo : les 8 Heures de Bahrain de Cool Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/ELpfUECWoAAheX9-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/ELpfUECWoAAheX9-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/ELpfUECWoAAheX9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : les 8 Heures de Bahrain de Cool Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/" class="td-post-category">FIA WEC</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-les-8-heures-de-bahrain-de-cool-racing/" rel="bookmark" title="Vidéo : les 8 Heures de Bahrain de Cool Racing">Vidéo : les 8 Heures de Bahrain de Cool Racing</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0349f199f80" data-td_block_id="td_uid_2_5e0349f199f80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e0349f199f80" data-td_block_id="td_uid_2_5e0349f199f80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136614"><a href="/fr/resultat">Résultats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136615"><a href="/fr/photo">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263291"><a href="https://www.endurance-info.com/fr/plans/pack-vip/">Nos Packs VIP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260556"><a href="/fr/forums/">Forums</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-237514"><a target="_blank" href="https://www.classic-racing-annonces.fr/">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269491"><a href="http://www.endurance-classic.com/fr/">Endurance Classic</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                                    <div class="td-header-sp-top-widget">
                        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>                    </div>
                <div class="td-header-sp-top-flag"><a class="language-selector-link" href="/en"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/en.png" height="28" alt="drapeau anglais" width="25" /></a></div>                <a id="vip-menu-link" class="td-vip-menu-link" href="#"><div class="td-vip-menu">Connexion vip</div></a>            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.endurance-info.com/fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
    <div id="home-popin" class="popin-accueil">
    <div class="popin-accueil-content">
        <a href="#" class="popin-accueil-close">&times;</a>
        <div class="popin-accueil-text">
            <div class="popup-connection">
                <h4 class="title-popin-vip">Connectez-vous</h4>
                <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="/fr/login/" method="post">
                    <div class="mp-form-row mepr_username">
                        <div class="mp-form-label-vip">
                            <label for="log">Votre adresse e-mail</label>
                        </div>
                        <input type="text" name="log" id="user_login" value="">
                    </div>
                    <div class="mp-form-row mepr_password">
                        <div class="mp-form-label-vip">
                            <label for="pwd">Votre mot de passe</label>
                        </div>
                        <input style="margin:0;" type="password" name="pwd" id="user_pass" value="">
                    </div>
                    <div class="mepr-login-actions-vip">
                        <a class="forget-password-vip" href="/fr/connexion/?action=forgot_password">mot de passe oublié ?</a>
                    </div>
                    <div class="submit">
                        <input type="submit" name="wp-submit-vip" id="wp-submit-vip" class="button-primary mepr-share-button " value="Je me connecte">
                        <input type="hidden" name="redirect_to" value="/fr/discipline/actualites/vip/">
                        <input type="hidden" name="mepr_process_login_form" value="true">
                        <input type="hidden" name="mepr_is_login_page" value="true">
                    </div>
                </form>
            </div>
            <div class="popup-register">
                <h4 class="title-popin-vip" style="color: #fff;">Créez votre compte vip</h4>
                <div class="logos-popin-vip"></div>
                <p>Connectez-vous et profitez d'avantages exclusifs<sup>*</sup></p>
                <div class="create-account-vip"><a href="/fr/offers/pack-vip"><div class="btn-vip-popin">Je crée mon compte</div></a></div>
            </div>
        </div>
    </div>
</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.endurance-info.com/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Endurance Info" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.endurance-info.com/fr/discipline/endurance-info/">
                                  <span itemprop="name">Endurance Info</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">2009/2019 : les faits marquants, part 2&#8230;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-297537" class="post-297537 post type-post status-publish format-standard has-post-thumbnail hentry category-endurance-info category-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.endurance-info.com/fr/discipline/endurance-info/">Endurance Info</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">2009/2019 : les faits marquants, part 2&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.endurance-info.com/fr/author/lmendurance-info-com/">lm@endurance-info.com</a><div class="td-author-line"> - </div> </div>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T12:00:48+01:00" >25 décembre 2019 - 12h00</time></span>                                                        </div>                

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2F2009-2019-les-faits-marquants-part-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=2009%2F2019+%3A+les+faits+marquants%2C+part+2%E2%80%A6&url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2F2009-2019-les-faits-marquants-part-2%2F&via=enduranceinfo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.endurance-info.com/fr/2009-2019-les-faits-marquants-part-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.endurance-info.com/fr/2009-2019-les-faits-marquants-part-2/&amp;media=http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485.jpg&description=2009%2F2019+%3A+les+faits+marquants%2C+part+2%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=2009%2F2019+%3A+les+faits+marquants%2C+part+2%E2%80%A6%20-%20https%3A%2F%2Fwww.endurance-info.com%2Ffr%2F2009-2019-les-faits-marquants-part-2%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485-696x464.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485.jpg 728w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="2012_WEC_Audi_etron_Prez-728x485"/></a></div>
        
<p><strong>29/02/2012</strong> : présentation de l&#8217;Audi R18 e-ttron quattro à Munich.</p>



<p><strong>11/04/2012 </strong>: forfait de Toyota aux 6H de Spa (WEC) suite à une sortie de piste en essais au Paul Ricard. La monocoque étant trop endommagée, les débuts de la TS030 HYBRID se feront donc directement au Mans.</p>



<p><strong>19/04/2012</strong> : Romain Dumas s&#8217;attaquera à Pikes Peak avec une Porsche 997 GT3-R tout juste après Le Mans.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_Divers_RD_PikesPeak-728x365.jpg" alt="" class="wp-image-297538" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_Divers_RD_PikesPeak-728x365.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_Divers_RD_PikesPeak-728x365-300x150.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_Divers_RD_PikesPeak-728x365-696x349.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>16/05/2012</strong> : le constructeur Lola est placé sous la tutelle d&#8217;un administrateur judiciaire. La marque a été créée en 1958.</p>



<p><strong>31/05/2012</strong> : Pierre Fillon nommé 8e président de l&#8217;ACO.</p>



<p><strong>01/06/2012</strong> : imbroglio judiciaire entre Pescarolo Sport et Julien Jousse. Le pilote avait fait saisir les deux prototypes. Une solution a été trouvée et le sport a repris ses droits, comme l&#8217;expliquait Henri Pescarolo : <em>&#8220;Tout a été saisi ce matin et pas seulement les autos. Les gens de chez Dome n&#8217;ont pas compris ce qui se passait, mais tout est terminé. Le Tribunal a débouté la partie adverse, le Juge ayant ordonné la levée de la décision préliminaire. Il faut comprendre que vu que notre auto est toute nouvelle, nous sommes dans l&#8217;obligation de rouler lors de la Journée Test sous peine de ne pas être au départ des 24 Heures du Mans. Après tout ce que nous avons vécu ces derniers temps, il est temps que tout s&#8217;arrête et que le sport reprenne ses droits.&#8221;</em></p>



<p><strong>02/06/2012</strong> : Green GT H2 Garage 56 aux 24 Heures du Mans 2013.</p>



<p><strong>03/06/2012</strong> : sortie de piste de Guillaume Moreau lors de la Journée Test des 24 Heures du Mans. </p>



<p><strong>15/06/2012</strong> : Michelin lance le pneu slick pour la légère pluie ou les conditions séchantes. Le pneu prend le nom de hybride.</p>



<p><strong>11/07/2012</strong> : ORECA annonce son intention de sortir un prototype répondant  à la réglementation CN.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_VdeV_OrecaCN-728x520.jpg" alt="" class="wp-image-297540" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_VdeV_OrecaCN-728x520.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_VdeV_OrecaCN-728x520-300x214.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_VdeV_OrecaCN-728x520-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_VdeV_OrecaCN-728x520-696x497.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_VdeV_OrecaCN-728x520-588x420.jpg 588w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>13/07/2012</strong> : seulement 12 autos sont au départ de la manche ELMS de Donington.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_ELMS_02_start-728x327.jpg" alt="" class="wp-image-297541" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_ELMS_02_start-728x327.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_ELMS_02_start-728x327-300x135.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_ELMS_02_start-728x327-696x313.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>23/07/2012 </strong>: gravement accidenté en International GT Open, Marcel Tiemann a repris la piste lors d&#8217;une séance d&#8217;essais privés dans le cadre de l&#8217;Audi Driving Experience.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/A6-Nurbur24_Girls_46-728x485.jpg" alt="" class="wp-image-297542" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/A6-Nurbur24_Girls_46-728x485.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/A6-Nurbur24_Girls_46-728x485-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/A6-Nurbur24_Girls_46-728x485-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/A6-Nurbur24_Girls_46-728x485-630x420.jpg 630w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>05/09/2012</strong> : fusion GRAND-AM/ALMS.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Grand_Am_savethedate.jpg" alt="" class="wp-image-297546" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Grand_Am_savethedate.jpg 624w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Grand_Am_savethedate-300x170.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Grand_Am_savethedate-128x72.jpg 128w" sizes="(max-width: 624px) 100vw, 624px" /></figure>



<p><strong>28/09/2012</strong> : arrivée possible d&#8217;une BOP en LMP2 (Conseil Mondial de la FIA).</p>



<p><strong>08/10/2012</strong> : première tentative de rapprochement entre le SUPER GT et le DTM.</p>



<p><strong>21/10/2012</strong> : Rebellion Racing remporte Petit Le Mans avec Jani/Prost/Belicchi sur la Lola-Toyota B12/60 : pole, victoire et meilleur tour en course.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/alms-2012-atl-eg-05754-728x485.jpg" alt="" class="wp-image-297543" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/alms-2012-atl-eg-05754-728x485.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/alms-2012-atl-eg-05754-728x485-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/alms-2012-atl-eg-05754-728x485-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/alms-2012-atl-eg-05754-728x485-630x420.jpg 630w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>08/01/2013</strong> : Pescarolo Sport mis en liquidation judiciaire au terme des 6 mois de procédure de sauvegarde.</p>



<p><strong>26/02/2013</strong> : Nissan annonce son arrivée en Garage 56 avec un prototype électrique.</p>



<p><strong>08/03/2013 </strong>: retour d&#8217;Alpine en Endurance.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Le_Mans_Alpine_Livree-728x355.jpg" alt="" class="wp-image-297544" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Le_Mans_Alpine_Livree-728x355.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Le_Mans_Alpine_Livree-728x355-300x146.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Le_Mans_Alpine_Livree-728x355-533x261.jpg 533w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2013_Le_Mans_Alpine_Livree-728x355-696x339.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>14/03/2013</strong> : lancement du United SportsCar Championship.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/894881_478238858898589_1662299606_o-728x494.jpg" alt="" class="wp-image-297545" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/894881_478238858898589_1662299606_o-728x494.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/894881_478238858898589_1662299606_o-728x494-300x204.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/894881_478238858898589_1662299606_o-728x494-696x472.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/894881_478238858898589_1662299606_o-728x494-619x420.jpg 619w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p><strong>12/06/2013</strong> : première image de la Porsche LMP1.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/M13_1208_fine-728x484.jpg" alt="" class="wp-image-297547" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/M13_1208_fine-728x484.jpg 728w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/M13_1208_fine-728x484-300x199.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/M13_1208_fine-728x484-696x463.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/M13_1208_fine-728x484-632x420.jpg 632w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices">
<div id='div-gpt-ad-1466426728241-0'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466426728241-0'); });
                            </script>
                        </div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.endurance-info.com/fr/author/lmendurance-info-com/">lm@endurance-info.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lm@endurance-info.com"></span><meta itemprop="datePublished" content="2019-12-25T12:00:48+01:00"><meta itemprop="dateModified" content="2019-12-25T12:13:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.endurance-info.com/fr/2009-2019-les-faits-marquants-part-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png"></span><meta itemprop="name" content="Endurance info"></span><meta itemprop="headline " content="2009/2019 : les faits marquants, part 2..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/2012_WEC_Audi_etron_Prez-728x485.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5e0349f246057_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5e0349f246057" >
<style>
body .td_uid_14_5e0349f246057_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_14_5e0349f246057_rand .td-pulldown-filter-link:hover,
            body .td_uid_14_5e0349f246057_rand .td-subcat-item a:hover,
            body .td_uid_14_5e0349f246057_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_14_5e0349f246057_rand .td_quote_on_blocks,
            body .td_uid_14_5e0349f246057_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_14_5e0349f246057_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_14_5e0349f246057_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_14_5e0349f246057_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_14_5e0349f246057_rand .td-next-prev-wrap a:hover,
            body .td_uid_14_5e0349f246057_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_14_5e0349f246057_rand .block-title > *,
            body .td_uid_14_5e0349f246057_rand .td-trending-now-title,
            body .td_uid_14_5e0349f246057_rand .td-read-more a,
            body .td_uid_14_5e0349f246057_rand .td-weather-information:before,
            body .td_uid_14_5e0349f246057_rand .td-weather-week:before,
            body .td_uid_14_5e0349f246057_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_14_5e0349f246057_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_14_5e0349f246057_rand .td-post-category,
            body .td_uid_14_5e0349f246057_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_14_5e0349f246057_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_14_5e0349f246057_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_14_5e0349f246057_rand .block-title > *,
            body .td_uid_14_5e0349f246057_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_14_5e0349f246057 = new tdBlock();
block_td_uid_14_5e0349f246057.id = "td_uid_14_5e0349f246057";
block_td_uid_14_5e0349f246057.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"EN BREF","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#000000","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5e0349f246057_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e0349f246057_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5e0349f246057.td_column_number = "1";
block_td_uid_14_5e0349f246057.block_type = "td_block_15";
block_td_uid_14_5e0349f246057.post_count = "8";
block_td_uid_14_5e0349f246057.found_posts = "6280";
block_td_uid_14_5e0349f246057.header_color = "#000000";
block_td_uid_14_5e0349f246057.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e0349f246057.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_14_5e0349f246057);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EN BREF</span></h4></div><div id=td_uid_14_5e0349f246057 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-les-10-ans-de-magnus-racing/" rel="bookmark" title="Vidéo : les 10 ans de Magnus Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EG4PHC3U8AAymy8-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EG4PHC3U8AAymy8-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EG4PHC3U8AAymy8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : les 10 ans de Magnus Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T10:07:19+01:00" >10 h 07 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-les-10-ans-de-magnus-racing/" rel="bookmark" title="Vidéo : les 10 ans de Magnus Racing">Vidéo : les 10 ans de Magnus Racing</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/24h-dubai-quatre-pilotes-confirmes-chez-attempto-racing/" rel="bookmark" title="24H Dubai : quatre pilotes confirmés chez Attempto Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/MPSA_GULF-12_ABU19_SP1_5433-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/MPSA_GULF-12_ABU19_SP1_5433-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/MPSA_GULF-12_ABU19_SP1_5433-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="24H Dubai : quatre pilotes confirmés chez Attempto Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/24h-series/" class="td-post-category">24H Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T08:11:51+01:00" >8 h 11 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/24h-dubai-quatre-pilotes-confirmes-chez-attempto-racing/" rel="bookmark" title="24H Dubai : quatre pilotes confirmés chez Attempto Racing">24H Dubai : quatre pilotes confirmés chez Attempto Racing</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/24h-dubai-earl-bamber-motorsport-devoile-son-equipage/" rel="bookmark" title="24H Dubai : Earl Bamber Motorsport dévoile son équipage"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/DyeCQtmV4AAiBg6-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/DyeCQtmV4AAiBg6-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/DyeCQtmV4AAiBg6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="24H Dubai : Earl Bamber Motorsport dévoile son équipage"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/24h-series/" class="td-post-category">24H Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T16:26:08+01:00" >24 décembre 2019 - 16h26</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/24h-dubai-earl-bamber-motorsport-devoile-son-equipage/" rel="bookmark" title="24H Dubai : Earl Bamber Motorsport dévoile son équipage">24H Dubai : Earl Bamber Motorsport dévoile son équipage</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/24h-dubai-vergne-et-andlauer-chez-gpx-racing/" rel="bookmark" title="24H Dubai : Vergne et Andlauer chez GPX Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/69471725_1677824525683984_3695882515702087680_o-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/69471725_1677824525683984_3695882515702087680_o-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/69471725_1677824525683984_3695882515702087680_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="24H Dubai : Vergne et Andlauer chez GPX Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/24h-series/" class="td-post-category">24H Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T16:17:47+01:00" >24 décembre 2019 - 16h17</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/24h-dubai-vergne-et-andlauer-chez-gpx-racing/" rel="bookmark" title="24H Dubai : Vergne et Andlauer chez GPX Racing">24H Dubai : Vergne et Andlauer chez GPX Racing</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/le-mans-66-franchit-les-100-millions-de-dollars-de-recette-aux-usa/" rel="bookmark" title="Le Mans 66 franchit les 100 millions de dollars de recette aux USA"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/78578840_568498870385026_7315525586623922176_n-1-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/78578840_568498870385026_7315525586623922176_n-1-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/78578840_568498870385026_7315525586623922176_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Mans 66 franchit les 100 millions de dollars de recette aux USA"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/" class="td-post-category">Le Mans</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T12:09:19+01:00" >24 décembre 2019 - 12h09</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/le-mans-66-franchit-les-100-millions-de-dollars-de-recette-aux-usa/" rel="bookmark" title="Le Mans 66 franchit les 100 millions de dollars de recette aux USA">Le Mans 66 franchit les 100 millions de dollars de recette...</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-les-8-heures-de-bahrain-de-cool-racing/" rel="bookmark" title="Vidéo : les 8 Heures de Bahrain de Cool Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/ELpfUECWoAAheX9-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/ELpfUECWoAAheX9-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/ELpfUECWoAAheX9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : les 8 Heures de Bahrain de Cool Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/" class="td-post-category">FIA WEC</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T10:03:01+01:00" >24 décembre 2019 - 10h03</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-les-8-heures-de-bahrain-de-cool-racing/" rel="bookmark" title="Vidéo : les 8 Heures de Bahrain de Cool Racing">Vidéo : les 8 Heures de Bahrain de Cool Racing</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/la-manche-de-suzuka-en-asian-2020-2021-decalee/" rel="bookmark" title="La manche de Suzuka de l&#8217;Asian Le Mans Series 2020/2021 décalée"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/EKiGWc3WoAAaiaR-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/EKiGWc3WoAAaiaR-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/12/EKiGWc3WoAAaiaR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La manche de Suzuka de l&#8217;Asian Le Mans Series 2020/2021 décalée"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/asian-le-mans-series/" class="td-post-category">Asian Le Mans Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T21:10:32+01:00" >23 décembre 2019 - 21h10</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/la-manche-de-suzuka-en-asian-2020-2021-decalee/" rel="bookmark" title="La manche de Suzuka de l&#8217;Asian Le Mans Series 2020/2021 décalée">La manche de Suzuka de l&#8217;Asian Le Mans Series 2020/2021 décalée</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-les-champions-michelin-dans-les-differentes-categories/" rel="bookmark" title="Vidéo : les champions Michelin dans les différentes catégories"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EEVUVjcUYAATMc2-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EEVUVjcUYAATMc2-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/12/EEVUVjcUYAATMc2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : les champions Michelin dans les différentes catégories"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/divers/" class="td-post-category">Divers</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T10:00:15+01:00" >23 décembre 2019 - 10h00</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-les-champions-michelin-dans-les-differentes-categories/" rel="bookmark" title="Vidéo : les champions Michelin dans les différentes catégories">Vidéo : les champions Michelin dans les différentes catégories</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e0349f246057" data-td_block_id="td_uid_14_5e0349f246057"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e0349f246057" data-td_block_id="td_uid_14_5e0349f246057"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices">
<!-- EI_Home_Sidebar_top -->
<div id='div-gpt-ad-1417424451615-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417424451615-0'); });
</script>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="td-all-devices">
<div id='div-gpt-ad-1417713103516-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1417713103516-0');
            });
            </script>
            </div>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>LES DISCIPLINES</span></h4><div class="menu-footer-widget-1-container"><ul id="menu-footer-widget-1" class="menu"><li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136645"><a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136644"><a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a></li>
<li id="menu-item-136715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136715"><a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a></li>
<li id="menu-item-146313" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146313"><a href="https://www.endurance-info.com/fr/discipline/vdev/">VdeV</a></li>
<li id="menu-item-136647" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136647"><a href="https://www.endurance-info.com/fr/discipline/asian-le-mans-series/">Asian Le Mans Series</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136646"><a href="https://www.endurance-info.com/fr/discipline/adac-gt-masters/">ADAC GT Masters</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136649"><a href="https://www.endurance-info.com/fr/discipline/super-gt/">Super GT</a></li>
<li id="menu-item-136711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136711"><a href="https://www.endurance-info.com/fr/discipline/pwc/">Blancpain GT World Challenge America</a></li>
<li id="menu-item-136714" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136714"><a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a></li>
<li id="menu-item-248133" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248133"><a href="https://www.endurance-info.com/fr/discipline/actualites/ultimate-cup-series/">Ultimate Cup Series</a></li>
<li id="menu-item-248134" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248134"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-mobil-1-supercup/">Porsche Mobil 1 Supercup</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>&nbsp;</span></h4><div class="menu-footer-widget-2-container"><ul id="menu-footer-widget-2" class="menu"><li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136652"><a href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">Blancpain GT Series</a></li>
<li id="menu-item-179586" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179586"><a href="https://www.endurance-info.com/fr/discipline/blancpain-gt-sports-club/">Blancpain GT Sports Club</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136654"><a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.endurance-info.com/fr/discipline/british-gt/">British GT</a></li>
<li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136651"><a href="https://www.endurance-info.com/fr/discipline/24h-nurburgring-vln/">24H Nürburgring VLN</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.endurance-info.com/fr/discipline/dtm/">DTM</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></li>
<li id="menu-item-136703" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136703"><a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a></li>
<li id="menu-item-136706" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136706"><a href="https://www.endurance-info.com/fr/discipline/gulf12/">Gulf12</a></li>
<li id="menu-item-136707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136707"><a href="https://www.endurance-info.com/fr/discipline/historique/">Historique</a></li>
<li id="menu-item-141082" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141082"><a href="https://www.endurance-info.com/fr/discipline/sport-paddle/">Sport Paddle</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>&nbsp;</span></h4><div class="menu-footer-widget-3-container"><ul id="menu-footer-widget-3" class="menu"><li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136659"><a href="https://www.endurance-info.com/fr/discipline/24h-series/">24H Series</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136662"><a href="https://www.endurance-info.com/fr/discipline/divers/">Divers</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136661"><a href="https://www.endurance-info.com/fr/discipline/club-des-pilotes-des-24h-du-mans/">Club des Pilotes des 24H du Mans</a></li>
<li id="menu-item-136664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136664"><a href="https://www.endurance-info.com/fr/discipline/endurance-info/">Endurance Info</a></li>
<li id="menu-item-136666" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136666"><a href="https://www.endurance-info.com/fr/discipline/green-racing/">Green Racing</a></li>
<li id="menu-item-136669" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136669"><a href="https://www.endurance-info.com/fr/discipline/intercontinental-gt-challenge/">Intercontinental GT Challenge</a></li>
<li id="menu-item-136670" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136670"><a href="https://www.endurance-info.com/fr/discipline/le-mans-classic/">Le Mans Classic</a></li>
<li id="menu-item-136671" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136671"><a href="https://www.endurance-info.com/fr/discipline/michelin-le-mans-cup/">Michelin Le Mans Cup</a></li>
<li id="menu-item-141083" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141083"><a href="https://www.endurance-info.com/fr/discipline/supercar/">Supercar</a></li>
<li id="menu-item-247584" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247584"><a href="https://www.endurance-info.com/fr/discipline/alpine-europa-cup/">Alpine Europa Cup</a></li>
<li id="menu-item-255839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255839"><a href="https://www.endurance-info.com/fr/discipline/blancpain-gt-series-asia/">Blancpain GT World Challenge Asia</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
          
    <div id="td-footer-bottom-full" class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row connection-footer">
                <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="/fr/login/" method="post">
                    <div class="td-pb-span3"><h4 class="block-title" style="margin-top:10px;"><span>CONNECTEZ-VOUS</span></h4></div>
                    <div class="mp-form-row mepr_username">
                        <div class="td-pb-span3"><span class="wpcf7-form-control-wrap your-email"><input style="height:45px;background-color:#222222;border:2px solid #fff;color:white;" type="text" name="log" id="user_login" value="" placeholder="Adresse e-mail"></span></div>
                    </div>
                    <div class="mp-form-row mepr_password">
                        <div class="td-pb-span3"><span class="wpcf7-form-control-wrap your-email"><input style="margin:0;height:45px;background-color:#222222;border:2px solid #fff;color:white;" type="password" name="pwd" id="user_pass" value="" placeholder="Mot de passe"></span></div>
                    </div>
                    <div class="submit">
                      <div class="td-pb-span3"><input style="margin:0;" type="submit" name="wp-submit-vip" id="wp-submit-vip" class="button-primary mepr-share-button " value="Je me connecte"></div>
                        <input type="hidden" name="redirect_to" value="/fr/discipline/actualites/vip/">
                        <input type="hidden" name="mepr_process_login_form" value="true">
                        <input type="hidden" name="mepr_is_login_page" value="true">
                    </div>
                </form>
            </div>
        </div>
    </div>
        <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.endurance-info.com/fr/"><img class="td-retina-data" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info-footer.png" data-retina="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png" alt="Endurance Info" title="Endurance Info"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Endurance-Info couvre les championnats majeurs d’Endurance à travers le monde depuis 2006. Devenue une référence dans le milieu, Endurance-Info ne cesse d’être au coeur des acteurs de la discipline pour donner la meilleure info possible. Informations, résultats, photos, courses en direct, il n’y a pas une journée sans news … <div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@endurance-info.com">contact@endurance-info.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="block-app-badge block-app-badge-google"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.enduranceinfo" target="_bank"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/logos/google-play-badge.png"></a></div><div class="block-app-badge block-app-badge-apple"><a href="https://itunes.apple.com/fr/app/enduranceinfo/id973834700?mt=8&ign-mpt=uo%3D4" target="_bank"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/logos/apple-app-store-badge.svg"></a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-bottom-footer-menu-container"><ul id="menu-bottom-footer-menu" class="td-subfooter-menu"><li id="menu-item-136699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-136699"><a href="https://www.endurance-info.com/fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-136698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136698"><a href="https://www.endurance-info.com/fr/proposer-une-info/">Proposer une info</a></li>
<li id="menu-item-136696" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136696"><a href="https://www.endurance-info.com/fr/contact/">Contact</a></li>
<li id="menu-item-136697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136697"><a href="https://www.endurance-info.com/fr/partenaires/">Partenaires</a></li>
<li id="menu-item-136702" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136702"><a href="https://www.endurance-info.com/fr/mentions-legales/">Mentions légales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    2017 Endurance-Info                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.endurance-info.com\/fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/gd-bbpress-attachments/js/front.js?ver=3.1_b2302_free'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/js/tagdiv_theme.js?ver=7.8'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/greg-loles-de-lalms-a-la-prison/" rel="bookmark" title="[VIP] Greg Loles : de l&#8217;ALMS à la prison&#8230;"><img width="100" height="70" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/08/J5-PLM_J_Libres4_13-728x485-100x70.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/08/J5-PLM_J_Libres4_13-728x485-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/08/J5-PLM_J_Libres4_13-728x485-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[VIP] Greg Loles : de l&#8217;ALMS à la prison&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/greg-loles-de-lalms-a-la-prison/" rel="bookmark" title="[VIP] Greg Loles : de l&#8217;ALMS à la prison&#8230;">[VIP] Greg Loles : de l&#8217;ALMS à la prison&#8230;</a></h3>            <div class="td-module-meta-info">
                                <a style="background-color:#e6c793;color:#000;padding: 4px 10px 2px;" href="http://premium.endurance-info.com/fr/" class="td-post-category">VIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T15:08:46+02:00" >28 août 2019 - 15h08</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/deprimant/" rel="bookmark" title="[VIP] Déprimant&#8230;"><img width="100" height="70" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/10/IMG_6422-100x70.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/10/IMG_6422-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/10/IMG_6422-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[VIP] Déprimant&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/deprimant/" rel="bookmark" title="[VIP] Déprimant&#8230;">[VIP] Déprimant&#8230;</a></h3>            <div class="td-module-meta-info">
                                <a style="background-color:#e6c793;color:#000;padding: 4px 10px 2px;" href="http://premium.endurance-info.com/fr/" class="td-post-category">VIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T14:00:14+01:00" >1 novembre 2019 - 14h00</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5e0349f26e492
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.endurance-info.com/fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (SSL caching disabled)
CDN via Amazon Web Services: CloudFront: d24c1jjhvw5da9.cloudfront.net

 Served from: www.endurance-info.com @ 2019-12-25 13:37:22 by W3 Total Cache -->