    <!doctype html >
    <!--[if IE 8]>
    <html class="ie8" lang="en"><![endif]-->
    <!--[if IE 9]>
    <html class="ie9" lang="en"><![endif]-->
    <!--[if gt IE 8]><!-->
<html lang="fr-FR"><!--<![endif]-->
    <head>
        <title>IMSA : doublé Mazda Motorsports à Daytona ! | Endurance info</title>
        <meta charset="UTF-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="https://www.endurance-info.com/fr/xmlrpc.php"/>
        <script type='text/javascript'>
            const domaine = 'fr';
        </script>
        <!-- #START Google dfp  -->
        <script type='text/javascript'>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</script>
        <!-- #END Google dfp -->
        <meta property="og:image" content="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946.jpg" /><meta name="author" content="lm@endurance-info.com">
<link rel="icon" type="image/png" href="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/ei_favicon-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Flux" href="https://www.endurance-info.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Flux des commentaires" href="https://www.endurance-info.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; IMSA : doublé Mazda Motorsports à Daytona ! Flux des commentaires" href="https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/feed/" />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.3.47' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.endurance-info.com/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='d4p-bbattachments-css-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/gd-bbpress-attachments/css/front.css?ver=3.1_b2302_free' type='text/css' media='all' />
<link rel='stylesheet' id='wp-monalisa-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/wp-monalisa/wp-monalisa-default.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.endurance-info.com/fr/wp-content/themes/Newspaper/style.css?ver=7.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/style.css?ver=7.8c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window._wpml_richedit_smilies = [["1",":bye:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_bye.gif"],["2",":good:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_good.gif"],["3",":negative:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_negative.gif"],["4",":scratch:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_scratch.gif"],["5",":wacko:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_wacko.gif"],["6",":yahoo:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_yahoo.gif"],["7","B-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_cool.gif"],["8",":heart:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_heart.gif"],["9",":rose:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_rose.gif"],["10",":-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_smile.gif"],["11",":whistle:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_whistle3.gif"],["12",":yes:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_yes.gif"],["13",":cry:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_cry.gif"],["14",":mail:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_mail.gif"],["15",":-(","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_sad.gif"],["16",":unsure:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_unsure.gif"],["17",";-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_wink.gif"]]
</script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/wp-monalisa/wpml_script.js?ver=9999'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/js/filterForm.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.endurance-info.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.endurance-info.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.endurance-info.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IMSA : Acura Team Penske et Castroneves en pole à Daytona !' href='https://www.endurance-info.com/fr/imsa-acura-team-penske-et-castroneves-en-pole-a-daytona/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/" />
<link rel='shortlink' href='https://www.endurance-info.com/fr/?p=317296' />
<link rel="alternate" type="application/json+oembed" href="https://www.endurance-info.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fimsa-double-mazda-motorsports-a-daytona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.endurance-info.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fimsa-double-mazda-motorsports-a-daytona%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<script type="text/javascript">
            /* <![CDATA[ */
            var gdbbPressAttachmentsInit = {
                max_files: 4            };
            /* ]]> */
        </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.endurance-info.com/fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.endurance-info.com\/fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.endurance-info.com\/fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="http:\/\/www.blancpain-gt-series.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        try {
        var pageTracker = _gat._getTracker("UA-7355986-1");
        pageTracker._trackPageview();
        } catch(err) {}
    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-317296 single-format-standard imsa-double-mazda-motorsports-a-daytona global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link"        itemscope="itemscope"
        itemtype="https://schema.org/WebPage">
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ei-header-menu-container"><ul id="menu-ei-header-menu" class="td-mobile-main-menu"><li id="menu-item-136611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-136611"><a href="/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">GT World Challenge Europe</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/intercontinental-gt-challenge/">Intercontinental GT Challenge</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/ultimate-cup-series/">Ultimate Cup Series</a></li>
</ul>
</li>
<li id="menu-item-136614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136614"><a href="/fr/resultat">Résultats</a></li>
<li id="menu-item-136615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136615"><a href="/fr/photo">Photos</a></li>
<li id="menu-item-263291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263291"><a href="https://www.endurance-info.com/fr/plans/pack-vip/">Nos Packs</a></li>
<li id="menu-item-260556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260556"><a href="/fr/forums/">Forums</a></li>
<li id="menu-item-237514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237514"><a target="_blank" href="https://www.classic-racing-annonces.fr/">Annonces</a></li>
<li id="menu-item-269491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269491"><a href="http://www.endurance-classic.com/fr/">Endurance Classic</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.endurance-info.com/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">

<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.endurance-info.com/fr/">
                <img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png" alt="Endurance Info" title="Endurance Info"/>
                <span class="td-visual-hidden">Endurance info</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div class="google_ad" data-slot="EI_Home_megaban_header"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.endurance-info.com/fr/">
			<img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info-mobile.png" alt="Endurance Info" title="Endurance Info"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.endurance-info.com/fr/">
			<img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/01/50556223_370556373735267_5288800896975634432_n.png" alt="Endurance Info" title="Endurance Info"/>
		</a>
	    </div>
    <div class="menu-ei-header-menu-container"><ul id="menu-ei-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-136611"><a href="/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f0174e5a873d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f0174e5a873d" ><script>var block_td_uid_2_5f0174e5a873d = new tdBlock();
block_td_uid_2_5f0174e5a873d.id = "td_uid_2_5f0174e5a873d";
block_td_uid_2_5f0174e5a873d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5f0174e5a873d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f0174e5a873d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f0174e5a873d.td_column_number = "3";
block_td_uid_2_5f0174e5a873d.block_type = "td_block_mega_menu";
block_td_uid_2_5f0174e5a873d.post_count = "4";
block_td_uid_2_5f0174e5a873d.found_posts = "9469";
block_td_uid_2_5f0174e5a873d.header_color = "";
block_td_uid_2_5f0174e5a873d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f0174e5a873d.max_num_pages = "2368";
tdBlocksArray.push(block_td_uid_2_5f0174e5a873d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_3_5f0174e5a9c59" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="11" href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_4_5f0174e5a9caf" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="9" href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_5_5f0174e5a9ce7" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="8" href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_6_5f0174e5a9d1d" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="28" href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_7_5f0174e5a9d52" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="10" href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">GT World Challenge Europe</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_8_5f0174e5a9d86" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="7" href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_9_5f0174e5a9dc7" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="14" href="https://www.endurance-info.com/fr/discipline/actualites/intercontinental-gt-challenge/">Intercontinental GT Challenge</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_10_5f0174e5a9df9" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="13" href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_11_5f0174e5a9e2c" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="25" href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a><a class="mega-menu-sub-cat-td_uid_2_5f0174e5a873d"  id="td_uid_12_5f0174e5a9e5e" data-td_block_id="td_uid_2_5f0174e5a873d" data-td_filter_value="71" href="https://www.endurance-info.com/fr/discipline/actualites/ultimate-cup-series/">Ultimate Cup Series</a></div></div><div id=td_uid_2_5f0174e5a873d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/" rel="bookmark" title="IMSA : doublé Mazda Motorsports à Daytona !"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA : doublé Mazda Motorsports à Daytona !"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/" rel="bookmark" title="IMSA : doublé Mazda Motorsports à Daytona !">IMSA : doublé Mazda Motorsports à Daytona !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-acura-team-penske-et-castroneves-en-pole-a-daytona/" rel="bookmark" title="IMSA : Acura Team Penske et Castroneves en pole à Daytona !"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-203998-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-203998-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-203998-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA : Acura Team Penske et Castroneves en pole à Daytona !"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-acura-team-penske-et-castroneves-en-pole-a-daytona/" rel="bookmark" title="IMSA : Acura Team Penske et Castroneves en pole à Daytona !">IMSA : Acura Team Penske et Castroneves en pole à Daytona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-daytona-libres-2-jarvis-et-mazda-en-pointe/" rel="bookmark" title="IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcF6g9-WkAAck-V-1-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcF6g9-WkAAck-V-1-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcF6g9-WkAAck-V-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-daytona-libres-2-jarvis-et-mazda-en-pointe/" rel="bookmark" title="IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;">IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/christopher-campbell-cmr-on-entre-dans-le-vif-du-sujet/" rel="bookmark" title="Christopher Campbell (CMR) : &#8220;On entre dans le vif du sujet&#8221;"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/DSCF8912-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/DSCF8912-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/DSCF8912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christopher Campbell (CMR) : &#8220;On entre dans le vif du sujet&#8221;"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/" class="td-post-category">FFSA GT</a>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/christopher-campbell-cmr-on-entre-dans-le-vif-du-sujet/" rel="bookmark" title="Christopher Campbell (CMR) : &#8220;On entre dans le vif du sujet&#8221;">Christopher Campbell (CMR) : &#8220;On entre dans le vif du sujet&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0174e5a873d" data-td_block_id="td_uid_2_5f0174e5a873d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f0174e5a873d" data-td_block_id="td_uid_2_5f0174e5a873d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136614"><a href="/fr/resultat">Résultats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136615"><a href="/fr/photo">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263291"><a href="https://www.endurance-info.com/fr/plans/pack-vip/">Nos Packs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260556"><a href="/fr/forums/">Forums</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-237514"><a target="_blank" href="https://www.classic-racing-annonces.fr/">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269491"><a href="http://www.endurance-classic.com/fr/">Endurance Classic</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                                    <div class="td-header-sp-top-widget">
                        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>                    </div>
                <div class="td-header-sp-top-flag"><a class="language-selector-link" href="/en"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/en.png" height="28" alt="drapeau anglais" width="25" /></a></div>                <a id="vip-menu-link" class="td-vip-menu-link" href="#"><div class="td-vip-menu">Connexion Abonnés</div></a>            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.endurance-info.com/fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
    <div id="home-popin" class="popin-accueil">
    <div class="popin-accueil-content">
        <a href="#" class="popin-accueil-close">&times;</a>
        <div class="popin-accueil-text">
            <div class="popup-connection">
                <h4 class="title-popin-vip">Connectez-vous</h4>
                <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="/fr/login/" method="post">
                    <div class="mp-form-row mepr_username">
                        <div class="mp-form-label-vip">
                            <label for="log">Votre adresse e-mail</label>
                        </div>
                        <input type="text" name="log" id="user_login" value="">
                    </div>
                    <div class="mp-form-row mepr_password">
                        <div class="mp-form-label-vip">
                            <label for="pwd">Votre mot de passe</label>
                        </div>
                        <input style="margin:0;" type="password" name="pwd" id="user_pass" value="">
                    </div>
                    <div class="mepr-login-actions-vip">
                        <a class="forget-password-vip" href="/fr/connexion/?action=forgot_password">mot de passe oublié ?</a>
                    </div>
                    <div class="submit">
                        <input type="submit" name="wp-submit-vip" id="wp-submit-vip" class="button-primary mepr-share-button " value="Je me connecte">
                        <input type="hidden" name="redirect_to" value="/fr/discipline/actualites/vip/">
                        <input type="hidden" name="mepr_process_login_form" value="true">
                        <input type="hidden" name="mepr_is_login_page" value="true">
                    </div>
                </form>
            </div>
            <div class="popup-register">
                <h4 class="title-popin-vip" style="color: #fff;">Créez votre compte abonné</h4>
                <div class="logos-popin-vip"></div>
                <p>Connectez-vous et profitez d'avantages exclusifs<sup>*</sup></p>
                <div class="create-account-vip"><a href="/fr/offers/pack-vip"><div class="btn-vip-popin">Je crée mon compte</div></a></div>
            </div>
        </div>
    </div>
</div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.endurance-info.com/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Actualités" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.endurance-info.com/fr/discipline/actualites/">
                                  <span itemprop="name">Actualités</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans IMSA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">
                                  <span itemprop="name">IMSA</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IMSA : doublé Mazda Motorsports à Daytona !</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-317296" class="post-317296 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-weathertech-sportscar-championship" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.endurance-info.com/fr/discipline/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">IMSA : doublé Mazda Motorsports à Daytona !</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.endurance-info.com/fr/author/lmendurance-info-com/">lm@endurance-info.com</a><div class="td-author-line"> - </div> </div>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T08:00:32+02:00" >5 juillet 2020 - 8h00</time></span>                                                        </div>                

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fimsa-double-mazda-motorsports-a-daytona%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=IMSA+%3A+doubl%C3%A9+Mazda+Motorsports+%C3%A0+Daytona+%21&url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fimsa-double-mazda-motorsports-a-daytona%2F&via=enduranceinfo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/&amp;media=http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946.jpg&description=IMSA+%3A+doubl%C3%A9+Mazda+Motorsports+%C3%A0+Daytona+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=IMSA+%3A+doubl%C3%A9+Mazda+Motorsports+%C3%A0+Daytona+%21%20-%20https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fimsa-double-mazda-motorsports-a-daytona%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946.jpg" data-caption="Winners #55: Mazda Team Joest Mazda DPi, DPi: Jonathan Bomarito, Harry Tincknell in Victory Lane"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-696x464.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-768x512.jpg 768w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-1024x683.jpg 1024w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-1068x712.jpg 1068w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMSA WeatherTech SportsCar Championship"/></a><figcaption class="wp-caption-text">Winners #55: Mazda Team Joest Mazda DPi, DPi: Jonathan Bomarito, Harry Tincknell in Victory Lane</figcaption></figure></div>
        
<p>Le  WeatherTech 240 at Daytona, qui marquait la reprise du championnat IMSA a tourné à l&#8217;avantage de Mazda Motorsports qui s&#8217;est offert un doublé en Floride à l&#8217;issue des 2h40 de course. </p>



<p>La course n&#8217;a pas vu un seul drapeau jaune sachant que le départ a été retardé à cause de la météo. La victoire est revenue à la Mazda RT24-P DPi de Jonathan Bomarito et Harry Tincknell (95 tours couverts). Ce nouveau succès de Mazda est le quatrième et le premier de l&#8217;ère Multimatic à la tête du programme. Oliver Jarvis et Tristan Nunez ont assuré le doublé Mazda en concédant 10.168s sous le damier. Le podium est complété par la Cadillac DPi-V.R/JDC Miller Motorsports de Sébastien Bourdais et Joao Barbosa.</p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-1024x683.jpg" alt="" class="wp-image-317301" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-1024x683.jpg 1024w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-768x512.jpg 768w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-1068x712.jpg 1068w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-207075.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Au moment du départ, seules deux DPi faisaient le choix des slicks avec Wayne Taylor Racing et Whelen Engineering Racing. Après seulement 9 minutes, Juan Pablo Montoya ouvrait le bal des arrêts pour chausser les slicks. Cameron/Montoya ont terminé au pied du podium. Moins de chance pour la seconde Acura ARX-05/Penske de Castroneves/Taylor, qui s&#8217;était pourtant élancée depuis la pole. Le tandem de la #7 a abandonné après 1h15 de course suite à un problème moteur. Sept des huit DPi ont rallié l&#8217;arrivée. </p>



<p>Jarvis/Nunez prennent les commandes du championnat avec 64 points, soit 4 de plus que van der Zande/Briscoe, Bomarito/Tincknell et Bourdais/Barbosa. </p>



<p><strong>La Corvette C8.R ouvre son compteur en GTLM&#8230;</strong></p>



<p>Il n&#8217;aura pas fallu attendre longtemps pour voir le premier succès de la Corvette C8.R puisque dès sa deuxième course IMSA, Antonio Garcia et Jordan Taylor ont placé la C8.R #3 sur la plus haute marche du podium. Corvette Racing rafle par la même occasion son 100e succès en IMSA. Antonio Garcia a subi la pression de la Porsche 911 RSR #912 de Bamber/Vanthoor qui a terminé à 1.9s. En fin de course, Fred Mako a permis à Porsche de mettre ses deux 911 RSR sur le podium. Le Français, qui partage son volant avec Nick Tandy s&#8217;est défait de la BMW M8 GTE de Connor de Phillippi. Gavin/Milner (Corvette) et Krohn/Spengler (BMW) ont terminé à un tour. </p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-1024x683.jpg" alt="" class="wp-image-317297" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-1024x683.jpg 1024w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-768x512.jpg 768w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-1068x712.jpg 1068w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-210183.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>#3: Corvette Racing Corvette C8.R, GTLM: Antonio Garcia, Jordan Taylor</figcaption></figure>



<p>Bamber/Vanthoor occupent le leadership en GTLM avec 64 points. Garcia/Taylor sont à 1 longueur, Mako/Tandy et Krohn/Edwards à 4 longueurs.  </p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-1024x683.jpg" alt="" class="wp-image-317298" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-1024x683.jpg 1024w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-768x512.jpg 768w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-1068x712.jpg 1068w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-10559.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Doublé Lexus en GTD&#8230;</strong></p>



<p>AIM Vasser Sullivan n&#8217;a pas raté son meeting de rentrée avec un doublé des Lexus RC F GT3. Aaron Telitz et Jack Hawksworth ont imposé la Lexus #14 assez facilement avec  un tour d&#8217;avance sur la voiture soeur de Montecalvo/Bell. Les deux Acura NSX GT3/Meyer Shank Racing suivent au classement avec respectivement Farnbacher/McMurry et Parente/Goikhberg. </p>



<figure class="wp-block-image"><img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-1024x683.jpg" alt="" class="wp-image-317299" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-1024x683.jpg 1024w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-768x512.jpg 768w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-1068x712.jpg 1068w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/galstad-DIS-0720-208772.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>#12: AIM Vasser Sullivan Lexus RC-F GT3, GTD: Frankie Montecalvo, Townsend Bell, #14: AIM Vasser Sullivan Lexus RC-F GT3, GTD: Jack Hawksworth, Aaron Telitz, Pit Stop</figcaption></figure>



<p>La McLaren 720S GT3/Compass Racing de Fergus/Holton n&#8217;a pas pu profiter de la pole. Corey Fergus s&#8217;est élancé depuis les stands pour ne pas être parti à temps en piste. Le pilote Compass Racing s&#8217;est arrêté peu de temps après  le départ pour marquer une pénalité. La McLaren a pris la 11e place de la catégorie GTD.</p>



<p>Jack Hawksworth prend seul les commandes du championnat GTD avec 57 points. Aaron Telitz est à 3 points, de même que Lally/Potter. </p>



<p>Le classement de la course est  <a href="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/03_Results_Race_Unofficial.pdf">ici</a></p>



<p>Prochain rendez-vous à Sebring du 16 au 18 juillet pour le Cadillac Grand Prix of Sebring pour une nouvelle course de 2h40&#8230;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices">
<div class="google_ad" data-slot="EI_article_footer"></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.endurance-info.com/fr/author/lmendurance-info-com/">lm@endurance-info.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lm@endurance-info.com"></span><meta itemprop="datePublished" content="2020-07-05T08:00:32+02:00"><meta itemprop="dateModified" content="2020-07-05T08:00:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.endurance-info.com/fr/imsa-double-mazda-motorsports-a-daytona/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png"></span><meta itemprop="name" content="Endurance info"></span><meta itemprop="headline " content="IMSA : doublé Mazda Motorsports à Daytona !"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/levitt-IMSA-DIS-july-07946.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5f0174e5d5121_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5f0174e5d5121" >
<style>
body .td_uid_14_5f0174e5d5121_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_14_5f0174e5d5121_rand .td-pulldown-filter-link:hover,
            body .td_uid_14_5f0174e5d5121_rand .td-subcat-item a:hover,
            body .td_uid_14_5f0174e5d5121_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_14_5f0174e5d5121_rand .td_quote_on_blocks,
            body .td_uid_14_5f0174e5d5121_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_14_5f0174e5d5121_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_14_5f0174e5d5121_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_14_5f0174e5d5121_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_14_5f0174e5d5121_rand .td-next-prev-wrap a:hover,
            body .td_uid_14_5f0174e5d5121_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_14_5f0174e5d5121_rand .block-title > *,
            body .td_uid_14_5f0174e5d5121_rand .td-trending-now-title,
            body .td_uid_14_5f0174e5d5121_rand .td-read-more a,
            body .td_uid_14_5f0174e5d5121_rand .td-weather-information:before,
            body .td_uid_14_5f0174e5d5121_rand .td-weather-week:before,
            body .td_uid_14_5f0174e5d5121_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_14_5f0174e5d5121_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_14_5f0174e5d5121_rand .td-post-category,
            body .td_uid_14_5f0174e5d5121_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_14_5f0174e5d5121_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_14_5f0174e5d5121_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_14_5f0174e5d5121_rand .block-title > *,
            body .td_uid_14_5f0174e5d5121_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_14_5f0174e5d5121 = new tdBlock();
block_td_uid_14_5f0174e5d5121.id = "td_uid_14_5f0174e5d5121";
block_td_uid_14_5f0174e5d5121.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"EN BREF","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#000000","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5f0174e5d5121_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5f0174e5d5121_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5f0174e5d5121.td_column_number = "1";
block_td_uid_14_5f0174e5d5121.block_type = "td_block_15";
block_td_uid_14_5f0174e5d5121.post_count = "8";
block_td_uid_14_5f0174e5d5121.found_posts = "7016";
block_td_uid_14_5f0174e5d5121.header_color = "#000000";
block_td_uid_14_5f0174e5d5121.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f0174e5d5121.max_num_pages = "877";
tdBlocksArray.push(block_td_uid_14_5f0174e5d5121);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EN BREF</span></h4></div><div id=td_uid_14_5f0174e5d5121 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-daytona-libres-2-jarvis-et-mazda-en-pointe/" rel="bookmark" title="IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcF6g9-WkAAck-V-1-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcF6g9-WkAAck-V-1-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcF6g9-WkAAck-V-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T17:48:48+02:00" >4 juillet 2020 - 17h48</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-daytona-libres-2-jarvis-et-mazda-en-pointe/" rel="bookmark" title="IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;">IMSA, Daytona (Libres 2) : Jarvis et Mazda en pointe&#8230;</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-la-bmw-m8-gte-25-passe-au-rouge/" rel="bookmark" title="IMSA : la BMW M8 GTE #25 passe au rouge"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcDDiREWAAEvT8Z-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcDDiREWAAEvT8Z-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EcDDiREWAAEvT8Z-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA : la BMW M8 GTE #25 passe au rouge"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T08:02:12+02:00" >4 juillet 2020 - 8h02</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-la-bmw-m8-gte-25-passe-au-rouge/" rel="bookmark" title="IMSA : la BMW M8 GTE #25 passe au rouge">IMSA : la BMW M8 GTE #25 passe au rouge</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-juan-pablo-montoya-le-plus-rapide-de-la-premiere-seance/" rel="bookmark" title="IMSA, Daytona, Libres 1 : Juan-Pablo Montoya (Acura) le plus rapide"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/2001bc1633-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/2001bc1633-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/2001bc1633-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA, Daytona, Libres 1 : Juan-Pablo Montoya (Acura) le plus rapide"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T01:49:33+02:00" >4 juillet 2020 - 1h49</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-juan-pablo-montoya-le-plus-rapide-de-la-premiere-seance/" rel="bookmark" title="IMSA, Daytona, Libres 1 : Juan-Pablo Montoya (Acura) le plus rapide">IMSA, Daytona, Libres 1 : Juan-Pablo Montoya (Acura) le plus rapide</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/elms-pizzitola-finalement-absent-chez-algarve-pro-racing/" rel="bookmark" title="ELMS : Pizzitola finalement absent chez Algarve Pro Racing"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/MPSA_ELMS_BAR19_SP2_5869-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/MPSA_ELMS_BAR19_SP2_5869-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/MPSA_ELMS_BAR19_SP2_5869-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ELMS : Pizzitola finalement absent chez Algarve Pro Racing"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/" class="td-post-category">European Le Mans Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T20:59:38+02:00" >3 juillet 2020 - 20h59</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/elms-pizzitola-finalement-absent-chez-algarve-pro-racing/" rel="bookmark" title="ELMS : Pizzitola finalement absent chez Algarve Pro Racing">ELMS : Pizzitola finalement absent chez Algarve Pro Racing</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/imsa-les-infos-pratiques-de-la-manche-de-daytona/" rel="bookmark" title="IMSA : les infos pratiques de la manche de Daytona"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/07/levitt-ROLEX-1-20_33660_820-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/07/levitt-ROLEX-1-20_33660_820-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/07/levitt-ROLEX-1-20_33660_820-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSA : les infos pratiques de la manche de Daytona"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T19:05:16+02:00" >3 juillet 2020 - 19h05</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/imsa-les-infos-pratiques-de-la-manche-de-daytona/" rel="bookmark" title="IMSA : les infos pratiques de la manche de Daytona">IMSA : les infos pratiques de la manche de Daytona</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/la-lamborghini-arc-bratislava-dans-quelques-manches-du-gt-open-2020/" rel="bookmark" title="La Lamborghini ARC Bratislava dans quelques manches du GT Open 2020"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/Bratislava-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/Bratislava-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/Bratislava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Lamborghini ARC Bratislava dans quelques manches du GT Open 2020"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/" class="td-post-category">GT Open</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T17:31:22+02:00" >3 juillet 2020 - 17h31</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/la-lamborghini-arc-bratislava-dans-quelques-manches-du-gt-open-2020/" rel="bookmark" title="La Lamborghini ARC Bratislava dans quelques manches du GT Open 2020">La Lamborghini ARC Bratislava dans quelques manches du GT Open 2020</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-la-periode-de-confinement-vue-par-aim-vasser-sullivan/" rel="bookmark" title="Vidéo : la période de confinement vue par AIM Vasser Sullivan (Lexus)"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EZbiyDQXkAI0CPq-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EZbiyDQXkAI0CPq-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/EZbiyDQXkAI0CPq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : la période de confinement vue par AIM Vasser Sullivan (Lexus)"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T12:02:54+02:00" >3 juillet 2020 - 12h02</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-la-periode-de-confinement-vue-par-aim-vasser-sullivan/" rel="bookmark" title="Vidéo : la période de confinement vue par AIM Vasser Sullivan (Lexus)">Vidéo : la période de confinement vue par AIM Vasser Sullivan...</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/decouvrez-daytona-avec-bruno-spengler-bmw/" rel="bookmark" title="Découvrez Daytona avec Bruno Spengler (BMW)"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/2001bc3225-1024x682-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/2001bc3225-1024x682-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/07/2001bc3225-1024x682-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Découvrez Daytona avec Bruno Spengler (BMW)"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T09:04:21+02:00" >3 juillet 2020 - 9h04</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/decouvrez-daytona-avec-bruno-spengler-bmw/" rel="bookmark" title="Découvrez Daytona avec Bruno Spengler (BMW)">Découvrez Daytona avec Bruno Spengler (BMW)</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f0174e5d5121" data-td_block_id="td_uid_14_5f0174e5d5121"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f0174e5d5121" data-td_block_id="td_uid_14_5f0174e5d5121"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices">
<div class="google_ad" data-slot="EI_Home_Sidebar_top"></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="google_ad" data-slot="EI_Home_Sidebar_pos0"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>LES DISCIPLINES</span></h4><div class="menu-footer-widget-1-container"><ul id="menu-footer-widget-1" class="menu"><li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136645"><a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136644"><a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a></li>
<li id="menu-item-136715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136715"><a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a></li>
<li id="menu-item-146313" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146313"><a href="https://www.endurance-info.com/fr/discipline/vdev/">VdeV</a></li>
<li id="menu-item-136647" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136647"><a href="https://www.endurance-info.com/fr/discipline/asian-le-mans-series/">Asian Le Mans Series</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136646"><a href="https://www.endurance-info.com/fr/discipline/adac-gt-masters/">ADAC GT Masters</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136649"><a href="https://www.endurance-info.com/fr/discipline/super-gt/">Super GT</a></li>
<li id="menu-item-136711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136711"><a href="https://www.endurance-info.com/fr/discipline/pwc/">GT World Challenge America</a></li>
<li id="menu-item-136714" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136714"><a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a></li>
<li id="menu-item-248133" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248133"><a href="https://www.endurance-info.com/fr/discipline/actualites/ultimate-cup-series/">Ultimate Cup Series</a></li>
<li id="menu-item-248134" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248134"><a href="https://www.endurance-info.com/fr/discipline/porsche-mobil-1-supercup/">Porsche Mobil 1 Supercup</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>&nbsp;</span></h4><div class="menu-footer-widget-2-container"><ul id="menu-footer-widget-2" class="menu"><li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136652"><a href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">GT World Challenge Europe</a></li>
<li id="menu-item-179586" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179586"><a href="https://www.endurance-info.com/fr/discipline/gt-sports-club/">GT Sports Club</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136654"><a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.endurance-info.com/fr/discipline/british-gt/">British GT</a></li>
<li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136651"><a href="https://www.endurance-info.com/fr/discipline/24h-nurburgring-vln/">24H Nürburgring VLN</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.endurance-info.com/fr/discipline/dtm/">DTM</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></li>
<li id="menu-item-136703" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136703"><a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a></li>
<li id="menu-item-136706" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136706"><a href="https://www.endurance-info.com/fr/discipline/gulf12/">Gulf12</a></li>
<li id="menu-item-136707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136707"><a href="https://www.endurance-info.com/fr/discipline/historique/">Historique</a></li>
<li id="menu-item-141082" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141082"><a href="https://www.endurance-info.com/fr/discipline/sport-paddle/">Sport Paddle</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>&nbsp;</span></h4><div class="menu-footer-widget-3-container"><ul id="menu-footer-widget-3" class="menu"><li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136659"><a href="https://www.endurance-info.com/fr/discipline/24h-series/">24H Series</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136662"><a href="https://www.endurance-info.com/fr/discipline/divers/">Divers</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136661"><a href="https://www.endurance-info.com/fr/discipline/club-des-pilotes-des-24h-du-mans/">Club des Pilotes des 24H du Mans</a></li>
<li id="menu-item-136664" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136664"><a href="https://www.endurance-info.com/fr/discipline/endurance-info/">Endurance Info</a></li>
<li id="menu-item-136666" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136666"><a href="https://www.endurance-info.com/fr/discipline/green-racing/">Green Racing</a></li>
<li id="menu-item-136669" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136669"><a href="https://www.endurance-info.com/fr/discipline/actualites/intercontinental-gt-challenge/">Intercontinental GT Challenge</a></li>
<li id="menu-item-136670" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136670"><a href="https://www.endurance-info.com/fr/discipline/le-mans-classic/">Le Mans Classic</a></li>
<li id="menu-item-136671" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136671"><a href="https://www.endurance-info.com/fr/discipline/michelin-le-mans-cup/">Michelin Le Mans Cup</a></li>
<li id="menu-item-141083" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141083"><a href="https://www.endurance-info.com/fr/discipline/supercar/">Supercar</a></li>
<li id="menu-item-247584" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247584"><a href="https://www.endurance-info.com/fr/discipline/alpine-europa-cup/">Alpine Europa Cup</a></li>
<li id="menu-item-255839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255839"><a href="https://www.endurance-info.com/fr/discipline/blancpain-gt-series-asia/">GT World Challenge Asia</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
          
    <div id="td-footer-bottom-full" class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row connection-footer">
                <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="/fr/login/" method="post">
                    <div class="td-pb-span3"><h4 class="block-title" style="margin-top:10px;"><span>CONNECTEZ-VOUS</span></h4></div>
                    <div class="mp-form-row mepr_username">
                        <div class="td-pb-span3"><span class="wpcf7-form-control-wrap your-email"><input style="height:45px;background-color:#222222;border:2px solid #fff;color:white;" type="text" name="log" id="user_login" value="" placeholder="Adresse e-mail"></span></div>
                    </div>
                    <div class="mp-form-row mepr_password">
                        <div class="td-pb-span3"><span class="wpcf7-form-control-wrap your-email"><input style="margin:0;height:45px;background-color:#222222;border:2px solid #fff;color:white;" type="password" name="pwd" id="user_pass" value="" placeholder="Mot de passe"></span></div>
                    </div>
                    <div class="submit">
                      <div class="td-pb-span3"><input style="margin:0;" type="submit" name="wp-submit-vip" id="wp-submit-vip" class="button-primary mepr-share-button " value="Je me connecte"></div>
                        <input type="hidden" name="redirect_to" value="/fr/discipline/actualites/vip/">
                        <input type="hidden" name="mepr_process_login_form" value="true">
                        <input type="hidden" name="mepr_is_login_page" value="true">
                    </div>
                </form>
            </div>
        </div>
    </div>
        <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.endurance-info.com/fr/"><img class="td-retina-data" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info-footer.png" data-retina="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png" alt="Endurance Info" title="Endurance Info"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Endurance-Info couvre les championnats majeurs d’Endurance à travers le monde depuis 2006. Devenue une référence dans le milieu, Endurance-Info ne cesse d’être au coeur des acteurs de la discipline pour donner la meilleure info possible. Informations, résultats, photos, courses en direct, il n’y a pas une journée sans news … <div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@endurance-info.com">contact@endurance-info.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="block-app-badge block-app-badge-google"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.enduranceinfo" target="_bank"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/logos/google-play-badge.png"></a></div><div class="block-app-badge block-app-badge-apple"><a href="https://itunes.apple.com/fr/app/enduranceinfo/id973834700?mt=8&ign-mpt=uo%3D4" target="_bank"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/logos/apple-app-store-badge.svg"></a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-bottom-footer-menu-container"><ul id="menu-bottom-footer-menu" class="td-subfooter-menu"><li id="menu-item-136699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-136699"><a href="https://www.endurance-info.com/fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-136698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136698"><a href="https://www.endurance-info.com/fr/proposer-une-info/">Proposer une info</a></li>
<li id="menu-item-136696" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136696"><a href="https://www.endurance-info.com/fr/contact/">Contact</a></li>
<li id="menu-item-136697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136697"><a href="https://www.endurance-info.com/fr/partenaires/">Partenaires</a></li>
<li id="menu-item-136702" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136702"><a href="https://www.endurance-info.com/fr/mentions-legales/">Mentions légales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    2017 Endurance-Info                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.endurance-info.com\/fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/gd-bbpress-attachments/js/front.js?ver=3.1_b2302_free'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/js/tagdiv_theme.js?ver=7.8'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/giorgio-sanna-lamborghini-squadra-corse-les-premiers-retours-sur-la-version-evo-sont-positifs/" rel="bookmark" title="Giorgio Sanna (Lamborghini Squadra Corse) : &#8220;Les premiers retours sur la version Evo sont positifs&#8221;"><img width="100" height="70" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/01/Dx2Rt_nXcAAh59p.jpg-large-100x70.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/01/Dx2Rt_nXcAAh59p.jpg-large-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/01/Dx2Rt_nXcAAh59p.jpg-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgio Sanna (Lamborghini Squadra Corse) : &#8220;Les premiers retours sur la version Evo sont positifs&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/giorgio-sanna-lamborghini-squadra-corse-les-premiers-retours-sur-la-version-evo-sont-positifs/" rel="bookmark" title="Giorgio Sanna (Lamborghini Squadra Corse) : &#8220;Les premiers retours sur la version Evo sont positifs&#8221;">Giorgio Sanna (Lamborghini Squadra Corse) : &#8220;Les premiers retours sur la...</a></h3>            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T15:27:10+01:00" >26 janvier 2019 - 15h27</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/les-12h-de-sebring-1977/" rel="bookmark" title="Les 12H de Sebring 1977"><img width="100" height="70" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/10/hqdefault-100x70.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/10/hqdefault-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/10/hqdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Les 12H de Sebring 1977"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/les-12h-de-sebring-1977/" rel="bookmark" title="Les 12H de Sebring 1977">Les 12H de Sebring 1977</a></h3>            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-31T14:29:43+01:00" >31 octobre 2017 - 14h29</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5f0174e601aba
    -->

    
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2020/06/End-Info-Calendar.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.endurance-info.com/fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (SSL caching disabled)
CDN via Amazon Web Services: CloudFront: d24c1jjhvw5da9.cloudfront.net
Mise en cache de base de données 191/245 requêtes dans 0.108 secondes utilisant disk

 Served from: www.endurance-info.com @ 2020-07-05 10:36:22 by W3 Total Cache -->