    <!doctype html >
    <!--[if IE 8]>
    <html class="ie8" lang="en"><![endif]-->
    <!--[if IE 9]>
    <html class="ie9" lang="en"><![endif]-->
    <!--[if gt IE 8]><!-->
<html lang="fr-FR"><!--<![endif]-->
    <head>
        <title>Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs ! | Endurance info</title>
        <meta charset="UTF-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="https://www.endurance-info.com/fr/xmlrpc.php"/>
        <script type='text/javascript'>
            const domaine = 'fr';
        </script>
        <!-- INSERT THE CMP BEFORE ANY OTHER AD STUFF -->
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'XpJS4PBrMHS2H', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <!-- DFP start -->
        <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
        <script>


            // Define the googletag object if it doesn't already exists
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            // Define the ADVERLINE object if it doesn't already exists
            var ADVERLINE = ADVERLINE || {};

            // IMPORTANT: ONLY declare ad units that are present in the page

            ADVERLINE.dfpAdUnits = [
               "div-gpt-ad-skin-0",        
                 "div-gpt-ad-banner-0",
                 "div-gpt-ad-mpu-0",
                 "div-gpt-ad-mpu4-0"
            ];

             ADVERLINE.data = {section : "article" };

 

            ADVERLINE.onReady = function() {
                // IMPORTANT: ONLY declare ad units that are present in the page

                // Ad backgroung
                googletag.cmd.push(function() {
                                         //Habillage fond
                    googletag
                        .defineSlot("/162547629/endurance-info.com/skin", [[1, 1]], "div-gpt-ad-skin-0")
                        .defineSizeMapping(
                            googletag.sizeMapping()
                                .addSize([1200, 0], [1,1])
                                .addSize([0, 0], [])
                                .build()
                        )
                        .addService(googletag.pubads());

                     // EI_Home_megaban_inter
                    googletag
                        .defineSlot("/162547629/endurance-info.com/banner", [[1, 1], [728, 90], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-banner-0")
                        .defineSizeMapping(
                            googletag.sizeMapping()
                                .addSize([768, 0], [[1, 1], [728, 90]])
                                .addSize([320, 0], [[1, 1], [320, 100], [320, 50], [300, 50]])
                                .addSize([0, 0], [])
                                .build()
                        )
                        .addService(googletag.pubads());

                     // EI_Home_Sidebar_pos4
                    googletag
                        .defineSlot("/162547629/endurance-info.com/mpu", [[1, 1], [300, 250]], "div-gpt-ad-mpu-0")
                        .defineSizeMapping(
                            googletag.sizeMapping()
                                .addSize([320, 0], [[1, 1], [300, 250]])
                                .addSize([0, 0], [])
                                .build()
                        )
                        .addService(googletag.pubads());
                    // EI_Home_Sidebar_pos0
                    googletag
                        .defineSlot("/162547629/endurance-info.com/mpu4", [[1, 1], [300, 250]], "div-gpt-ad-mpu4-0")
                        .defineSizeMapping(
                            googletag.sizeMapping()
                                .addSize([320, 0], [[1, 1], [300, 250]])
                                .addSize([0, 0], [])
                                .build()
                        )
                        .addService(googletag.pubads());

                    googletag.pubads().setForceSafeFrame(true);
                    googletag.pubads().setSafeFrameConfig({ allowPushExpansion: true, sandbox: true });
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().setCentering(true);
                    googletag.enableServices();

                });
            };
        </script>
        <script src="https://cdn.adnext.fr/wrapper-endurance-info.com.js" async></script>
        <!-- D-block GTM -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MM8VRCF');</script>
        <!-- End D-block GTM -->
        <meta property="og:image" content="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151.jpg" /><meta name="author" content="David BRISTOL">
<link rel="icon" type="image/png" href="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/ei_favicon-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Flux" href="https://www.endurance-info.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Flux des commentaires" href="https://www.endurance-info.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endurance info &raquo; Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs ! Flux des commentaires" href="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/feed/" />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.3.47' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.endurance-info.com/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='d4p-bbattachments-css-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/gd-bbpress-attachments/css/front.css?ver=3.1_b2302_free' type='text/css' media='all' />
<link rel='stylesheet' id='wp-monalisa-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/wp-monalisa/wp-monalisa-default.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.endurance-info.com/fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.endurance-info.com/fr/wp-content/themes/Newspaper/style.css?ver=7.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/style.css?ver=7.8c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window._wpml_richedit_smilies = [["1",":bye:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_bye.gif"],["2",":good:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_good.gif"],["3",":negative:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_negative.gif"],["4",":scratch:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_scratch.gif"],["5",":wacko:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_wacko.gif"],["6",":yahoo:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_yahoo.gif"],["7","B-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_cool.gif"],["8",":heart:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_heart.gif"],["9",":rose:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_rose.gif"],["10",":-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_smile.gif"],["11",":whistle:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_whistle3.gif"],["12",":yes:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_yes.gif"],["13",":cry:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_cry.gif"],["14",":mail:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_mail.gif"],["15",":-(","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_sad.gif"],["16",":unsure:","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_unsure.gif"],["17",";-)","https:\/\/www.endurance-info.com\/fr\/wp-content\/plugins\/wp-monalisa\/icons\/wpml_wink.gif"]]
</script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/wp-monalisa/wpml_script.js?ver=9999'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/js/filterForm.js?ver=5.2.11'></script>
<link rel='https://api.w.org/' href='https://www.endurance-info.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.endurance-info.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.endurance-info.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Christian Ried : &#8220;Nous manquons de vitesse de pointe au Red Bull Ring !&#8221;' href='https://www.endurance-info.com/fr/christian-ried-nous-manquons-de-vitesse-de-pointe-au-red-bull-ring/' />
<link rel='next' title='Paul Ricard (C1) : Jaxon Evans (Martinet by Alméras) s&#8217;impose' href='https://www.endurance-info.com/fr/paul-ricard-c1-jaxon-evans-martinet-by-almeras-simpose/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/" />
<link rel='shortlink' href='https://www.endurance-info.com/fr/?p=358270' />
<link rel="alternate" type="application/json+oembed" href="https://www.endurance-info.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fmid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.endurance-info.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fmid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<script type="text/javascript">
            /* <![CDATA[ */
            var gdbbPressAttachmentsInit = {
                max_files: 4            };
            /* ]]> */
        </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.endurance-info.com/fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.endurance-info.com\/fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.endurance-info.com\/fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        try {
        var pageTracker = _gat._getTracker("UA-7355986-1");
        pageTracker._trackPageview();
        } catch(err) {}
    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        <style>
          body {
            position: relative;
            background: none;
          }

          #div-gpt-ad-skin-0 {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: -1;
          }

          .td-a-rec.td-a-rec-id-custom_ad_1 {
            margin-left: 0;
          }
        </style>
    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-358270 single-format-standard mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout"        itemscope="itemscope"
        itemtype="https://schema.org/WebPage">
    <div id="div-gpt-ad-skin-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-skin-0"); });</script></div>

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ei-header-menu-container"><ul id="menu-ei-header-menu" class="td-mobile-main-menu"><li id="menu-item-136611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-136611"><a href="/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">GT World Challenge Europe</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/intercontinental-gt-challenge/">Intercontinental GT Challenge</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/ligier-european-series/">Ligier European Series</a></li>
	<li class="menu-item-0"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></li>
</ul>
</li>
<li id="menu-item-136614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136614"><a href="/fr/resultat">Résultats</a></li>
<li id="menu-item-136615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136615"><a href="/fr/photo">Photos</a></li>
<li id="menu-item-263291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263291"><a href="https://www.endurance-info.com/fr/plans/pack-vip/">Nos Packs</a></li>
<li id="menu-item-260556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260556"><a href="/fr/forums/">Forums</a></li>
<li id="menu-item-237514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237514"><a target="_blank" href="https://www.classic-racing-annonces.fr/">Annonces</a></li>
<li id="menu-item-269491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269491"><a href="http://www.endurance-classic.com/fr/">Endurance Classic</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.endurance-info.com/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">

<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.endurance-info.com/fr/">
                <img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png" alt="Endurance Info" title="Endurance Info"/>
                <span class="td-visual-hidden">Endurance info</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div id="div-gpt-ad-banner-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); });</script></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.endurance-info.com/fr/">
			<img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info-mobile.png" alt="Endurance Info" title="Endurance Info"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.endurance-info.com/fr/">
			<img src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/01/50556223_370556373735267_5288800896975634432_n.png" alt="Endurance Info" title="Endurance Info"/>
		</a>
	    </div>
    <div class="menu-ei-header-menu-container"><ul id="menu-ei-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-136611"><a href="/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_609fe8602703c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_609fe8602703c" ><script>var block_td_uid_2_609fe8602703c = new tdBlock();
block_td_uid_2_609fe8602703c.id = "td_uid_2_609fe8602703c";
block_td_uid_2_609fe8602703c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_609fe8602703c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_609fe8602703c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_609fe8602703c.td_column_number = "3";
block_td_uid_2_609fe8602703c.block_type = "td_block_mega_menu";
block_td_uid_2_609fe8602703c.post_count = "4";
block_td_uid_2_609fe8602703c.found_posts = "12104";
block_td_uid_2_609fe8602703c.header_color = "";
block_td_uid_2_609fe8602703c.ajax_pagination_infinite_stop = "";
block_td_uid_2_609fe8602703c.max_num_pages = "3026";
tdBlocksArray.push(block_td_uid_2_609fe8602703c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_3_609fe860284bb" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="11" href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_4_609fe860284f0" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="9" href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_5_609fe8602851e" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="8" href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_6_609fe8602854a" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="28" href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_7_609fe86028576" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="10" href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">GT World Challenge Europe</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_8_609fe860285a1" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="7" href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_9_609fe860285cb" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="14" href="https://www.endurance-info.com/fr/discipline/actualites/intercontinental-gt-challenge/">Intercontinental GT Challenge</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_10_609fe860285f5" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="13" href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_11_609fe8602861f" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="98" href="https://www.endurance-info.com/fr/discipline/actualites/ligier-european-series/">Ligier European Series</a><a class="mega-menu-sub-cat-td_uid_2_609fe8602703c"  id="td_uid_12_609fe86028649" data-td_block_id="td_uid_2_609fe8602703c" data-td_filter_value="25" href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></div></div><div id=td_uid_2_609fe8602703c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/paul-ricard-c1-jaxon-evans-martinet-by-almeras-simpose/" rel="bookmark" title="Paul Ricard (C1) : Jaxon Evans (Martinet by Alméras) s&#8217;impose"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/185902981_4203279553069816_1864992871830215372_n-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/185902981_4203279553069816_1864992871830215372_n-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/185902981_4203279553069816_1864992871830215372_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paul Ricard (C1) : Jaxon Evans (Martinet by Alméras) s&#8217;impose"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/" class="td-post-category">Porsche Carrera Cup France</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/paul-ricard-c1-jaxon-evans-martinet-by-almeras-simpose/" rel="bookmark" title="Paul Ricard (C1) : Jaxon Evans (Martinet by Alméras) s&#8217;impose">Paul Ricard (C1) : Jaxon Evans (Martinet by Alméras) s&#8217;impose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/" rel="bookmark" title="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/" rel="bookmark" title="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !">Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/christian-ried-nous-manquons-de-vitesse-de-pointe-au-red-bull-ring/" rel="bookmark" title="Christian Ried : &#8220;Nous manquons de vitesse de pointe au Red Bull Ring !&#8221;"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_KVE_20210514__VX_0398-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_KVE_20210514__VX_0398-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_KVE_20210514__VX_0398-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christian Ried : &#8220;Nous manquons de vitesse de pointe au Red Bull Ring !&#8221;"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/" class="td-post-category">European Le Mans Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/christian-ried-nous-manquons-de-vitesse-de-pointe-au-red-bull-ring/" rel="bookmark" title="Christian Ried : &#8220;Nous manquons de vitesse de pointe au Red Bull Ring !&#8221;">Christian Ried : &#8220;Nous manquons de vitesse de pointe au Red&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/red-bull-ring-logan-sargeant-racing-team-turkey-impressionne-et-signe-la-pole-position/" rel="bookmark" title="Red Bull Ring : Logan Sargeant (Racing Team Turkey) impressionne et signe la pole ! !"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2022/05/MPSA_ELMS_RBR21_MPS11046-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2022/05/MPSA_ELMS_RBR21_MPS11046-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2022/05/MPSA_ELMS_RBR21_MPS11046-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Red Bull Ring : Logan Sargeant (Racing Team Turkey) impressionne et signe la pole ! !"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/" class="td-post-category">European Le Mans Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/red-bull-ring-logan-sargeant-racing-team-turkey-impressionne-et-signe-la-pole-position/" rel="bookmark" title="Red Bull Ring : Logan Sargeant (Racing Team Turkey) impressionne et signe la pole ! !">Red Bull Ring : Logan Sargeant (Racing Team Turkey) impressionne et&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_609fe8602703c" data-td_block_id="td_uid_2_609fe8602703c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_609fe8602703c" data-td_block_id="td_uid_2_609fe8602703c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136614"><a href="/fr/resultat">Résultats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136615"><a href="/fr/photo">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263291"><a href="https://www.endurance-info.com/fr/plans/pack-vip/">Nos Packs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260556"><a href="/fr/forums/">Forums</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-237514"><a target="_blank" href="https://www.classic-racing-annonces.fr/">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269491"><a href="http://www.endurance-classic.com/fr/">Endurance Classic</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                                    <div class="td-header-sp-top-widget">
                        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>                    </div>
                <div class="td-header-sp-top-flag"><a class="language-selector-link" href="/en"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/en.png" height="28" alt="drapeau anglais" width="25" /></a></div>                <a id="vip-menu-link" class="td-vip-menu-link" href="#"><div class="td-vip-menu">Connexion Abonnés</div></a>            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.endurance-info.com/fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
    <div id="home-popin" class="popin-accueil">
    <div class="popin-accueil-content">
        <a href="#" class="popin-accueil-close">&times;</a>
        <div class="popin-accueil-text">
            <div class="popup-connection">
                <h4 class="title-popin-vip">Connectez-vous</h4>
                <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="/fr/login/" method="post">
                    <div class="mp-form-row mepr_username">
                        <div class="mp-form-label-vip">
                            <label for="log">Votre adresse e-mail</label>
                        </div>
                        <input type="text" name="log" id="user_login" value="">
                    </div>
                    <div class="mp-form-row mepr_password">
                        <div class="mp-form-label-vip">
                            <label for="pwd">Votre mot de passe</label>
                        </div>
                        <input style="margin:0;" type="password" name="pwd" id="user_pass" value="">
                    </div>
                    <div class="mepr-login-actions-vip">
                        <a class="forget-password-vip" href="/fr/connexion/?action=forgot_password">mot de passe oublié ?</a>
                    </div>
                    <div class="submit">
                        <input type="submit" name="wp-submit-vip" id="wp-submit-vip" class="button-primary mepr-share-button " value="Je me connecte">
                        <input type="hidden" name="redirect_to" value="/fr/compte/?action=home">
                        <input type="hidden" name="mepr_process_login_form" value="true">
                        <input type="hidden" name="mepr_is_login_page" value="true">
                    </div>
                </form>
            </div>
            <div class="popup-register">
                <h4 class="title-popin-vip" style="color: #fff;">Créez votre compte abonné</h4>
                <div class="logos-popin-vip"></div>
                <p>Connectez-vous et profitez d'avantages exclusifs<sup>*</sup></p>
                <div class="create-account-vip"><a href="/fr/offers/pack-vip"><div class="btn-vip-popin">Je crée mon compte</div></a></div>
            </div>
        </div>
    </div>
</div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.endurance-info.com/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Actualités" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.endurance-info.com/fr/discipline/actualites/">
                                  <span itemprop="name">Actualités</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans IMSA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">
                                  <span itemprop="name">IMSA</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-358270" class="post-358270 post type-post status-publish format-standard has-post-thumbnail hentry category-breve category-weathertech-sportscar-championship" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.endurance-info.com/fr/discipline/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.endurance-info.com/fr/author/davidbristol/">David BRISTOL</a><div class="td-author-line"> - </div> </div>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T16:25:08+02:00" >15 mai 2021 - 16h25</time></span>                                                        </div>                

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fmid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mid-Ohio%2C+Libres+2+%3A+Dane+Cameron+%28Acura%29+se+montre+avant+les+qualifs+%21&url=https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fmid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs%2F&via=enduranceinfo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/&amp;media=http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151.jpg&description=Mid-Ohio%2C+Libres+2+%3A+Dane+Cameron+%28Acura%29+se+montre+avant+les+qualifs+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mid-Ohio%2C+Libres+2+%3A+Dane+Cameron+%28Acura%29+se+montre+avant+les+qualifs+%21%20-%20https%3A%2F%2Fwww.endurance-info.com%2Ffr%2Fmid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-696x464.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-696x464.jpg 696w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-300x200.jpg 300w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-768x512.jpg 768w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-1024x682.jpg 1024w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-630x420.jpg 630w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151.jpg 1040w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMSA WeatherTech SportsCar Championship"/></a></div>
        
<p>Dane Cameron a signé le meilleur temps de cette 2e séance d&#8217;essais libres dans les dernières secondes à Mid-Ohio. Il place Acura et Meyer Shank Racing en excellente position avant les qualifications de cette 3e manche IMSA de la saison, la première en Sprint. Il a réalisé un temps de <strong>1:10.766 </strong>sur son Acura ARX-05 n°60 et prive la Cadillac DPi-V.R #31 d&#8217;Action Express Racing de Pipo Derani de la première place pour 0,229 seconde. </p>



<p>Filipe Albuquerque a amélioré son chrono en fin de séance, ce qui a permis à l&#8217;Acura DPi #10 de Wayne Taylor Racing de prendre la troisième place. Harry Tincknell se classe quatrième sur la Mazda RT24-P n°55 tandis que Tristan Vautier complète le top 5 sur la Cadillac JDC-Miller Motorsports n°5.</p>



<p>Dylan Murry a ouvert la voie en LMP3, grâce à un chrono de <strong>1:16.606</strong> sur sa Ligier JS P320 #91 de Riley Motorsports.</p>



<p>La Lexus RC F GT3 #14 de Vasser Sullivan a été la plus rapide des GTD grâce à Aaron Telitz (1:20.060). Il devance la Porsche 911 GT3 R #9 de Pfaff Motorsports (Zach Robichon) et la Lexus #12 de Vasser Sullivan (Frankie Montecalvo), troisième. Madison Snow (Lamborghini Huracan GT3 Evo de Paul Miller Racing) et Robby Foley (BMW M6 GT3 de Turner Motorsport) se classent 4e et 5e !</p>



<p>Les chronos sont <a href="https://www.endurance-info.com/fr/resultat/mid-ohio-libres-2-5/">ICI</a></p>



<p>Les chronos par pilote sont <a href="https://www.endurance-info.com/fr/resultat/mid-ohio-libres-2-pilote-par-pilote/">ICI</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices">
<div class="google_ad" data-slot="EI_article_footer"></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.endurance-info.com/fr/author/davidbristol/">David BRISTOL</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="David BRISTOL"></span><meta itemprop="datePublished" content="2021-05-15T16:25:08+02:00"><meta itemprop="dateModified" content="2021-05-15T16:25:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png"></span><meta itemprop="name" content="Endurance info"></span><meta itemprop="headline " content="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151.jpg"><meta itemprop="width" content="1040"><meta itemprop="height" content="693"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_14_609fe8605bc2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_609fe8605bc2f" >
<style>
body .td_uid_14_609fe8605bc2f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_14_609fe8605bc2f_rand .td-pulldown-filter-link:hover,
            body .td_uid_14_609fe8605bc2f_rand .td-subcat-item a:hover,
            body .td_uid_14_609fe8605bc2f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_14_609fe8605bc2f_rand .td_quote_on_blocks,
            body .td_uid_14_609fe8605bc2f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_14_609fe8605bc2f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_14_609fe8605bc2f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_14_609fe8605bc2f_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_14_609fe8605bc2f_rand .td-next-prev-wrap a:hover,
            body .td_uid_14_609fe8605bc2f_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_14_609fe8605bc2f_rand .block-title > *,
            body .td_uid_14_609fe8605bc2f_rand .td-trending-now-title,
            body .td_uid_14_609fe8605bc2f_rand .td-read-more a,
            body .td_uid_14_609fe8605bc2f_rand .td-weather-information:before,
            body .td_uid_14_609fe8605bc2f_rand .td-weather-week:before,
            body .td_uid_14_609fe8605bc2f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_14_609fe8605bc2f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_14_609fe8605bc2f_rand .td-post-category,
            body .td_uid_14_609fe8605bc2f_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_14_609fe8605bc2f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_14_609fe8605bc2f_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_14_609fe8605bc2f_rand .block-title > *,
            body .td_uid_14_609fe8605bc2f_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_14_609fe8605bc2f = new tdBlock();
block_td_uid_14_609fe8605bc2f.id = "td_uid_14_609fe8605bc2f";
block_td_uid_14_609fe8605bc2f.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"EN BREF","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#000000","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_609fe8605bc2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_609fe8605bc2f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_609fe8605bc2f.td_column_number = "1";
block_td_uid_14_609fe8605bc2f.block_type = "td_block_15";
block_td_uid_14_609fe8605bc2f.post_count = "8";
block_td_uid_14_609fe8605bc2f.found_posts = "8637";
block_td_uid_14_609fe8605bc2f.header_color = "#000000";
block_td_uid_14_609fe8605bc2f.ajax_pagination_infinite_stop = "";
block_td_uid_14_609fe8605bc2f.max_num_pages = "1080";
tdBlocksArray.push(block_td_uid_14_609fe8605bc2f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EN BREF</span></h4></div><div id=td_uid_14_609fe8605bc2f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/" rel="bookmark" title="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T16:25:08+02:00" >16 h 25 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/mid-ohio-libres-2-dane-cameron-acura-se-montre-avant-les-qualifs/" rel="bookmark" title="Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les qualifs !">Mid-Ohio, Libres 2 : Dane Cameron (Acura) se montre avant les...</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/direct-video-course-1-porsche-carrera-cup-france/" rel="bookmark" title="Direct vidéo course 1 Porsche Carrera Cup France"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/186486184_4203281286402976_3573298876757923517_n-1-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/186486184_4203281286402976_3573298876757923517_n-1-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/186486184_4203281286402976_3573298876757923517_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Direct vidéo course 1 Porsche Carrera Cup France"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/" class="td-post-category">Porsche Carrera Cup France</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T14:45:31+02:00" >14 h 45 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/direct-video-course-1-porsche-carrera-cup-france/" rel="bookmark" title="Direct vidéo course 1 Porsche Carrera Cup France">Direct vidéo course 1 Porsche Carrera Cup France</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/direct-video-course-1-paul-ricard-a-16h30/" rel="bookmark" title="Direct vidéo course 1 Paul Ricard à 16h30"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/1021-28-18-1-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/1021-28-18-1-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/1021-28-18-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Direct vidéo course 1 Paul Ricard à 16h30"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/" class="td-post-category">GT Open</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T12:47:43+02:00" >12 h 47 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/direct-video-course-1-paul-ricard-a-16h30/" rel="bookmark" title="Direct vidéo course 1 Paul Ricard à 16h30">Direct vidéo course 1 Paul Ricard à 16h30</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/paul-ricard-q1-bastian-mercedes-en-pole/" rel="bookmark" title="Paul Ricard, Q1 : Bastian (Mercedes) en pole"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/1021-21-240-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/1021-21-240-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/1021-21-240-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paul Ricard, Q1 : Bastian (Mercedes) en pole"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/" class="td-post-category">GT Open</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T12:23:42+02:00" >12 h 23 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/paul-ricard-q1-bastian-mercedes-en-pole/" rel="bookmark" title="Paul Ricard, Q1 : Bastian (Mercedes) en pole">Paul Ricard, Q1 : Bastian (Mercedes) en pole</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/paul-ricard-qualifs-les-deux-poles-pour-boccolacci/" rel="bookmark" title="Paul Ricard, Qualifs : les deux poles pour Boccolacci"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/186481186_4203287723068999_5939265734575516889_n-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/186481186_4203287723068999_5939265734575516889_n-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/186481186_4203287723068999_5939265734575516889_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paul Ricard, Qualifs : les deux poles pour Boccolacci"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/" class="td-post-category">Porsche Carrera Cup France</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T10:50:53+02:00" >10 h 50 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/paul-ricard-qualifs-les-deux-poles-pour-boccolacci/" rel="bookmark" title="Paul Ricard, Qualifs : les deux poles pour Boccolacci">Paul Ricard, Qualifs : les deux poles pour Boccolacci</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/live-streaming-des-qualifications-des-4h-du-red-bull-ring/" rel="bookmark" title="Live streaming des qualifications des 4H du Red Bull Ring"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_KVE_20210513__VX_9404-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_KVE_20210513__VX_9404-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_KVE_20210513__VX_9404-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Live streaming des qualifications des 4H du Red Bull Ring"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/" class="td-post-category">European Le Mans Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T10:45:35+02:00" >10 h 45 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/live-streaming-des-qualifications-des-4h-du-red-bull-ring/" rel="bookmark" title="Live streaming des qualifications des 4H du Red Bull Ring">Live streaming des qualifications des 4H du Red Bull Ring</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/video-decouvrez-le-circuit-du-red-bull-ring-dans-le-splitter-dune-oreca/" rel="bookmark" title="Vidéo : découvrez le circuit du Red Bull Ring dans le splitter d&#8217;une Oreca !"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_MPS10373-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_MPS10373-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/MPSA_ELMS_RBR21_MPS10373-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : découvrez le circuit du Red Bull Ring dans le splitter d&#8217;une Oreca !"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/" class="td-post-category">European Le Mans Series</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T09:00:54+02:00" >9 h 00 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/video-decouvrez-le-circuit-du-red-bull-ring-dans-le-splitter-dune-oreca/" rel="bookmark" title="Vidéo : découvrez le circuit du Red Bull Ring dans le splitter d&#8217;une Oreca !">Vidéo : découvrez le circuit du Red Bull Ring dans le...</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/mid-ohio-libres-1-derani-degaine-le-premier/" rel="bookmark" title="Mid-Ohio, Libres 1 : Derani dégaine le premier"><img width="218" height="150" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO141-218x150.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO141-218x150.jpg 218w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2021/05/RD_21_MOHIO141-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mid-Ohio, Libres 1 : Derani dégaine le premier"/></a></div>                <a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/" class="td-post-category">IMSA</a>            </div>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T08:29:01+02:00" >8 h 29 min</time></span>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/mid-ohio-libres-1-derani-degaine-le-premier/" rel="bookmark" title="Mid-Ohio, Libres 1 : Derani dégaine le premier">Mid-Ohio, Libres 1 : Derani dégaine le premier</a></h3>            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_609fe8605bc2f" data-td_block_id="td_uid_14_609fe8605bc2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_609fe8605bc2f" data-td_block_id="td_uid_14_609fe8605bc2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  "><div id="div-gpt-ad-mpu-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu-0"); });</script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div id="div-gpt-ad-mpu4-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu4-0"); });</script></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>LES DISCIPLINES</span></h4><div class="menu-footer-widget-1-container"><ul id="menu-footer-widget-1" class="menu"><li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136645"><a href="https://www.endurance-info.com/fr/discipline/actualites/le-mans/">Le Mans</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136644"><a href="https://www.endurance-info.com/fr/discipline/actualites/european-le-mans-series/">European Le Mans Series</a></li>
<li id="menu-item-136715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136715"><a href="https://www.endurance-info.com/fr/discipline/actualites/fia-world-endurance-championship/">FIA WEC</a></li>
<li id="menu-item-136647" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136647"><a href="https://www.endurance-info.com/fr/discipline/asian-le-mans-series/">Asian Le Mans Series</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136646"><a href="https://www.endurance-info.com/fr/discipline/adac-gt-masters/">ADAC GT Masters</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136649"><a href="https://www.endurance-info.com/fr/discipline/super-gt/">Super GT</a></li>
<li id="menu-item-136711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136711"><a href="https://www.endurance-info.com/fr/discipline/pwc/">GT World Challenge America</a></li>
<li id="menu-item-136714" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136714"><a href="https://www.endurance-info.com/fr/discipline/actualites/open-gt/">GT Open</a></li>
<li id="menu-item-248133" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248133"><a href="https://www.endurance-info.com/fr/discipline/ultimate-cup-series/">Ultimate Cup Series</a></li>
<li id="menu-item-317519" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317519"><a href="https://www.endurance-info.com/fr/discipline/essai/">Essai</a></li>
<li id="menu-item-317619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317619"><a href="https://www.endurance-info.com/fr/discipline/actualites/ligier-european-series/">Ligier European Series</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>&nbsp;</span></h4><div class="menu-footer-widget-2-container"><ul id="menu-footer-widget-2" class="menu"><li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136652"><a href="https://www.endurance-info.com/fr/discipline/actualites/blancpain-gt-series/">GT World Challenge Europe</a></li>
<li id="menu-item-179586" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179586"><a href="https://www.endurance-info.com/fr/discipline/gt-sports-club/">GT Sports Club</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136654"><a href="https://www.endurance-info.com/fr/discipline/actualites/weathertech-sportscar-championship/">IMSA</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.endurance-info.com/fr/discipline/british-gt/">British GT</a></li>
<li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136651"><a href="https://www.endurance-info.com/fr/discipline/24h-nurburgring-vln/">24H Nürburgring VLN</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.endurance-info.com/fr/discipline/dtm/">DTM</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.endurance-info.com/fr/discipline/actualites/porsche-carrera-cup-france/">Porsche Carrera Cup France</a></li>
<li id="menu-item-136703" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136703"><a href="https://www.endurance-info.com/fr/discipline/actualites/ffsa-gt/">FFSA GT</a></li>
<li id="menu-item-136706" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136706"><a href="https://www.endurance-info.com/fr/discipline/gulf12/">Gulf12</a></li>
<li id="menu-item-136707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136707"><a href="https://www.endurance-info.com/fr/discipline/historique/">Historique</a></li>
<li id="menu-item-141082" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141082"><a href="https://www.endurance-info.com/fr/discipline/sport-paddle/">Sport Paddle</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>&nbsp;</span></h4><div class="menu-footer-widget-3-container"><ul id="menu-footer-widget-3" class="menu"><li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-136659"><a href="https://www.endurance-info.com/fr/discipline/24h-series/">24H Series</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136662"><a href="https://www.endurance-info.com/fr/discipline/divers/">Divers</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136661"><a href="https://www.endurance-info.com/fr/discipline/club-des-pilotes-des-24h-du-mans/">Club des Pilotes des 24H du Mans</a></li>
<li id="menu-item-136664" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136664"><a href="https://www.endurance-info.com/fr/discipline/endurance-info/">Endurance Info</a></li>
<li id="menu-item-136666" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136666"><a href="https://www.endurance-info.com/fr/discipline/green-racing/">Green Racing</a></li>
<li id="menu-item-136669" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136669"><a href="https://www.endurance-info.com/fr/discipline/actualites/intercontinental-gt-challenge/">Intercontinental GT Challenge</a></li>
<li id="menu-item-136670" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136670"><a href="https://www.endurance-info.com/fr/discipline/le-mans-classic/">Le Mans Classic</a></li>
<li id="menu-item-136671" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136671"><a href="https://www.endurance-info.com/fr/discipline/michelin-le-mans-cup/">Michelin Le Mans Cup</a></li>
<li id="menu-item-141083" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141083"><a href="https://www.endurance-info.com/fr/discipline/supercar/">Supercar</a></li>
<li id="menu-item-255839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255839"><a href="https://www.endurance-info.com/fr/discipline/blancpain-gt-series-asia/">GT World Challenge Asia</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
          
    <div id="td-footer-bottom-full" class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row connection-footer">
                <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="/fr/login/" method="post">
                    <div class="td-pb-span3"><h4 class="block-title" style="margin-top:10px;"><span>CONNECTEZ-VOUS</span></h4></div>
                    <div class="mp-form-row mepr_username">
                        <div class="td-pb-span3"><span class="wpcf7-form-control-wrap your-email"><input style="height:45px;background-color:#222222;border:2px solid #fff;color:white;" type="text" name="log" id="user_login" value="" placeholder="Adresse e-mail"></span></div>
                    </div>
                    <div class="mp-form-row mepr_password">
                        <div class="td-pb-span3"><span class="wpcf7-form-control-wrap your-email"><input style="margin:0;height:45px;background-color:#222222;border:2px solid #fff;color:white;" type="password" name="pwd" id="user_pass" value="" placeholder="Mot de passe"></span></div>
                    </div>
                    <div class="submit">
                      <div class="td-pb-span3"><input style="margin:0;" type="submit" name="wp-submit-vip" id="wp-submit-vip" class="button-primary mepr-share-button " value="Je me connecte"></div>
                        <input type="hidden" name="redirect_to" value="/fr/compte/?action=home">
                        <input type="hidden" name="mepr_process_login_form" value="true">
                        <input type="hidden" name="mepr_is_login_page" value="true">
                    </div>
                </form>
            </div>
        </div>
    </div>
        <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.endurance-info.com/fr/"><img class="td-retina-data" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info-footer.png" data-retina="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2017/04/logo-endurance-info.png" alt="Endurance Info" title="Endurance Info"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Endurance-Info couvre les championnats majeurs d’Endurance à travers le monde depuis 2006. Devenue une référence dans le milieu, Endurance-Info ne cesse d’être au coeur des acteurs de la discipline pour donner la meilleure info possible. Informations, résultats, photos, courses en direct, il n’y a pas une journée sans news … <div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@endurance-info.com">contact@endurance-info.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr-fr.facebook.com/EnduranceInfo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/endurance_info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enduranceinfo1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="block-app-badge block-app-badge-google"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.enduranceinfo" target="_bank"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/logos/google-play-badge.png"></a></div><div class="block-app-badge block-app-badge-apple"><a href="https://itunes.apple.com/fr/app/enduranceinfo/id973834700?mt=8&ign-mpt=uo%3D4" target="_bank"><img src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/img/logos/apple-app-store-badge.svg"></a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-bottom-footer-menu-container"><ul id="menu-bottom-footer-menu" class="td-subfooter-menu"><li id="menu-item-136699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-136699"><a href="https://www.endurance-info.com/fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-136698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136698"><a href="https://www.endurance-info.com/fr/proposer-une-info/">Proposer une info</a></li>
<li id="menu-item-136696" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136696"><a href="https://www.endurance-info.com/fr/contact/">Contact</a></li>
<li id="menu-item-136697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136697"><a href="https://www.endurance-info.com/fr/partenaires/">Partenaires</a></li>
<li id="menu-item-136702" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136702"><a href="https://www.endurance-info.com/fr/mentions-legales/">Mentions légales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    2017 Endurance-Info                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.endurance-info.com\/fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/plugins/gd-bbpress-attachments/js/front.js?ver=3.1_b2302_free'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/js/tagdiv_theme.js?ver=7.8'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/long-beach-18-engages-une-nouvelle-bop-en-dpi/" rel="bookmark" title="Long Beach : 18 engagés, une nouvelle BOP en DPi"><img width="100" height="70" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/04/D3Qb3KUWsAMXgq6.jpg-large-100x70.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/04/D3Qb3KUWsAMXgq6.jpg-large-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2019/04/D3Qb3KUWsAMXgq6.jpg-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Long Beach : 18 engagés, une nouvelle BOP en DPi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/long-beach-18-engages-une-nouvelle-bop-en-dpi/" rel="bookmark" title="Long Beach : 18 engagés, une nouvelle BOP en DPi">Long Beach : 18 engagés, une nouvelle BOP en DPi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T09:38:21+02:00" >4 avril 2019 - 9h38</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.endurance-info.com/fr/leclairage-de-la-bmwm8-gte/" rel="bookmark" title="L&#8217;éclairage de la BMW M8 GTE"><img width="100" height="70" class="entry-thumb" src="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2018/01/maxresdefault-1-100x70.jpg" srcset="https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2018/01/maxresdefault-1-100x70.jpg 100w, https://d24c1jjhvw5da9.cloudfront.net/fr/wp-content/uploads/sites/2/2018/01/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;éclairage de la BMW M8 GTE"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.endurance-info.com/fr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.endurance-info.com/fr/leclairage-de-la-bmwm8-gte/" rel="bookmark" title="L&#8217;éclairage de la BMW M8 GTE">L&#8217;éclairage de la BMW M8 GTE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T23:50:00+01:00" >19 janvier 2018 - 23h50</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 609fe8607393c
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.endurance-info.com/fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.endurance-info.com/fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (SSL caching disabled)
CDN via Amazon Web Services: CloudFront: d24c1jjhvw5da9.cloudfront.net

 Served from: www.endurance-info.com @ 2021-05-15 19:27:28 by W3 Total Cache -->